сделано для http://www.natahaus.ru/

Все о гуппи и других живородящих

МИХАЙЛОВ В.А.

Секрет популярности гуппи очень прост. Их содержание по своей простоте доступно даже начинающему аквариумисту. Красота и многообразие форм и расцветок радует глаз. Очень велики у гуппи различия между породами, да и в одной породе трудно сыскать двух совершенно одинаковых самцов. По характеру эти рыбы веселы, уживчивы, подвижны. Но главное, однако, заключается в том, что они производят на свет живых, вполне сформировавшихся мальков. Именно за эти свойства и любят аквариумисты гуппи.
В течение восьми десятилетий любителями-селекционерами выведено 13 форм гуппи, отличающихся величиной и формой хвостового плавника и 8 вариантов фоновой (основной) окраски. Если ограничиться только этими двумя признаками, то набирается более ста сочетаний форм и фоновой окраски. Кроме того, самцы гуппи различаются по форме спинного плавника и покрывающей окраске, количество которой не поддается учету. За эти более чем 80 лет удалось вывести не меньше разновидностей гуппи, чем разновидностей золотой рыбки за многие сотни лет.
Вместе с тем, наряду с гуппи, в книге рассказывается и об истории одомашнивания, кормлении, содержании и разведении, основах селекции и гибридизации других живородящих, наиболее популярных аквариумных рыб, — меченосцах, пецилиях.
Рассчитана на любителей аквариумных рыб и растений.

СОДЕРЖАНИЕ

От автора
Введение
1. История и география
Ареал естественного распространения гуппи. Появление гуппи в Европе и России. Первый конкурс гуппи в России, Первая в мире выставка гуппи. Разведение гуппи в России. Выставки-конкурсы гуппи в Москве. Успехи и потери московских и зарубежных селекционеров-гуппистов.
2. Содержание
Чистота воды. Кислотность воды. Жесткость воды. Грунт. Освещение и температурный режим.
3. Растения
Папоротник индийский водяной. Кабомба каролинская. Лимнобиум побегоносный. Нителла.Перистолистник бразильский. Риччия плавающая.Элодея канадская.
4. Кормление
Значение правильного кормления. Живые и сухие • корма. Корма фирмы “Tetra”. Кормовая смесь “МФГ”. Правила кормления.
5. Разведение
Необходимые условия для разведения. Половая зрелость. Нерест. Выкармливание мальков.
6. Окраска и форма
Разнообразия форм и окрасок. Образование и стабилизация локальных пород. Чем определяется взгляд самочки на самца? Зависимость между размерами плавников самцов и поведением самочек. Борьба за выживаемость.
7. Селекция
Значение селекционной работы. Варианты окраски. Величина и форма хвостового плавника. Всегда ли оправдана селекция? Что можно получить в результате селекции? Разведение селекционных гуппи в Сингапуре.
8. Болезни
Микобактериоз. Триходиниоз. Плистофороз. Сколиоз. Плавниковая гниль. Сжатие плавников. “Красная парша”. Продольное расщепление плавников. Гермафродизм.
9. Другие живородящие
Меченосец Геллера, или зеленый (Xiphophorus helleri helleri). Пецилия пятнистая (Xiphophorus maculatus). Трехцветная, или пестрая, пецилия (Xiphophorus variatus). Микромечевой меченосец (Xiphophorus xiphidium). Меченосец Монтесумы (Xiphophorus montezumae). Высокоплавничная, парусная пецилия (Poecilia velifera). Широкоплавничная пецилия (Poecilia latipinna). Малоплавничная, или острорылая, пецилия (Poecilia sphenops). Живородящая, или глазчатая, пецилия (Poecilia vivipara).
Литература


СОДЕРЖАНИЕ

От автора

С тех пор, как эта рыбка появилась в аквариумах, она сразу же завоевала сердца любителей, и они вот уже много лет занимаются ею.

Если в таком большом городе как Москва около полумиллиона жителей, по данным социологов, имеют аквариумы и, можно с уверенностью сказать, что все они содержат в своих аквариумах эту такую простую и такую сложную рыбку как гуппи, то по стране и за рубежом это многие и многие сотни тысяч любителей, от начинающих и до знатоков.

А что мы, в общем-то, знаем о гуппи, кроме того, что она красивая, имеет разнообразную форму и окраску, что производит на свет вполне сформировавшихся мальков, что содержать ее можно даже в литровой банке ...

В нашей периодической печати все эти годы лишь изредка можно было найти кое-какие заметки, корреспонденции, статьи, фотографии об этой замечательной рыбке. А вот единого издания до сегодняшнего дня не было. В мои намерения входило написать книгу, как для начинающих, так и для опытных любителей. Поэтому было довольно трудно написать удачный материал. Эта книга не содержит претензии в последней инстанции. Она рассказывает о тех знаниях и опыте, которые уже существуют в деле содержания и разведения гуппи. Я попытался лишь обобщить разрозненные за много лет сведения, накопленные как отечественными, так и зарубежными аквариумистами-гуппистами и, не претендуя на полноту и глубину изложения, рассказать как об истории распространения гуппи в России и за рубежом, так и помочь любителям в содержании, разведении и селекции, можно с уверенностью сказать, этой самой популярной и любимой, самой красивой аквариумной рыбке в мире - гуппи.


Введение

Едва ли можно назвать какую-либо другую группу рыб, к которой в течение ряда десятилетий сохранялся постоянный интерес значительной части как начинающих, так и "опытных аквариумистов. Этот неувядающий интерес объясняется не столько особенностями биологии размножения живорождение, яйцеживорождение, привлекательной краской, легкостью содержания и разведения большинства видов, сколько многочисленностью созданных путем скрещиваний и селекции разновидностей. Все это дает возможность не только полюбоваться красивыми рыбками, материал для интересных наблюдений, но и шансы в относительно короткий срок достигнуть успеха в выведении новых разновидностей, отличающихся от уже существующих краской, а также формой тела и плавников. Поэтому, увлекшись разведением живородящих рыб и наблюдениями за рождением живых мальков (а это всегда праздник даже для аквариумиста с большим стажем), он нередко невольно становится селекционером.

Семейство Пецилиевые (Poeciliidae) на сегодняшний день насчитывает 26 родов, которые состоят из 171 вида красочных, преимущественно стайных, живородящих рыб, вселяющих водоемы с пресной водой, а также солоноватые воды устьев рек и лагун Северной (от Калифорнии и Филадельфии), Центральной и Южной Америки. Наибольшей миниатюрностью в семействе отличается пецилия минор, ее предельный размер не превышает 2,5 см. Рекордсменом роста является одна из красивейших живородок — пецилия Велифера длиной 20 см. В это семейство входит и гуппи — самая популярная живородящая рыбка, имеющая множество вариаций окраски и формы хвоста.

В подавляющем большинстве случаев появление новых радующих селекционера форм — результат тщательно продуманной селекционной работы, направленной на достижение поставленной цели. Реже — приятная неожиданность, которую остается только закрепить. Как бы то ни было, живородящие держат аквариумиста в постоянном напряжении, в ожидании чего-то нового. Любитель гуппи, меченосцев, пецилий все время подбирает пары для спаривания или скрещивания, и все время ожидает результатов.

Его все время мучает вопрос: получится или не получится задуманное? Это делает его жизнь более интересной и даже счастливой. Но успеха достигают только наблюдательные и упорные в достижении поставленной цели аквариумисты, способные обеспечить оптимальные условия для своих питомцев, не разбрасывающиеся, меняя постоянно направления селекции.

Само по себе содержание и разведение большинства живородящих не представляет особой сложности даже для начинающих. Поэтому многие считают их интересными только для начинающих аквариумистов. Это мнение ошибочно, так как для сохранения существующих пород необходимо знать особенности биологии размножения этой группы рыб и иметь не один, а несколько аквариумов. Содержание коллекции живородящих вызывает еще большие сложности. А улучшение существующих и выведение новых породных групп и пород требуют уже большего опыта по разведению живородящих и некоторой теоретической подготовки. До последнего времени было выведено много пород разных животных, включая и рыб, практиками, не имеющими ни малейшего представления о законах генетики. Казалось бы, это позволяет утверждать, что для успешного выведения новых пород нет необходимости в изучении генетики, В действительности это не совсем так: знание законов общей генетики и особенно знакомство о накопленными сведениями по частной генетике разводимого вида позволяет значительно ускорить работу по выведению новой породы. К сожалению, частная генетика большинства содержащихся в любительских аквариумах рыб изучена недостаточно.

Работа по выведению новой породы идет быстрее, если к избранной цели стремится не один человек, а группа единомышленников. Это заставляет любителей живородящих объединяться в секции живородящих рыб, которые входят в состав клубов, обществ или ассоциаций аквариумистов как самостоятельные подразделения. Более того, имеются даже секции, клубы и общества, объединяющие любителей только одного вида живородящих, например, гуппи. Существуют и международные общества, советы и т.п., объединяющие такие клубы. Эти общества регулярно устраивают как региональные, так и международные выставки и конкурсы живородящих рыб. Оценка рыб на конкурсах производится не просто по принципу “нравится или не нравится”, а по степени соответствия экспонируемых рыб требованиям стандарта. Чем больше соответствует выставленная рыба требованиям стандарта, тем выше оценка. Стандарт — это не описание того, что уже есть, а цель, эталон, к которому должен стремиться каждый участник конкурса. Стандарты и правила оценки объединяют усилия отдельных селекционеров, направляют их к общей цели, а это способствует более быстрому ее достижению.

Наиболее подробные стандарты разработаны Международным советом по селекции гуппи, объединившим любителей гуппи 12 западноевропейских стран. Этот Совет регулярно (6 раз в год) снабжает своих членов информацией по селекции гуппи, сведениями о результатах конкурсов, новыми материалами по частной генетике гуппи, ежегодно организует в разных странах международные конкурсы гуппи, постоянно совершенствует стандарты и правила оценки, на специальных семинарах подготавливает экспертов для оценки гуппи на международных конкурсах и т.п.


История и география

Ареал естественного распространения гуппи. Появление гуппи в Европе и России. Первый конкурс гуппи в России. Первая в мире выставка гуппи. Разведение гуппи в России. Выставки-конкурсы гуппи в Москве. Успехи и потери московских и зарубежных селекционеров-гуппистов.

Впервые в 1769 году было установлено, что в природе имеются живородящие (точнее яйцеживородящие) рыбы. Среди аквариумистов эти рыбки быстро распространились под несколькими названиями. В 1913 году они получили название Lebistes reticulatus. Родовое название придумал директор Британского музея и его смысловое значение до сих пор неясно, а видовое название reticulata — от латинского слова reticulum — сетка, решетка (за расположение чешуи на теле рыбки), означает “сетчатая”. Но после пересмотра в 1963 году (почти через пятьдесят лет) она была отнесена к роду Poecilia. Это — гуппи (Poecilia (Lebistes) reticulata Peters, 1859).

А история эта началась еще в 1859 году, когда известный немецкий ихтиолог Вильгельм Петере обнаружил в коллекции, доставленной в Германию из Венесуэлы, первый экземпляр гуппи. Обратив внимание на внешнее сходство своей находки с представителями семейства Пецилиевых (Poecilidae), Петере определил новых рыб как Poecilia reticulala. Спустя некоторое время гостьи прижились в аквариумах, и Петере смог составить описание особенностей и привычек этих прекрасных маленьких рыбок.

Двумя годами позже испанец Филиппи нашел таких же красавцев в партии растений и рыб, присланных из Барбадоса. Он также обратил внимание на схожесть рыбок с Пецилиевыми и дал новому виду название Lebistes poecilia.

Посмотреть крупнее Ареал естественного распространения гуппи

А в 1866 году Роберт Джон Лемчер Гуппи, английский священник, занимавшийся сбором геологических проб и растений на Тринидаде (Британская Вест-Индия), прислал несколько экземпляров этих рыб в Лондон в Британский музей ихтиологу Гюнтеру. Альберт К. Гюнтер, тогдашний директор музея, ошибочно предположил, что именно Р. Гуппи является первооткрывателем этого вида, и поэтому в его честь дал рыбкам имя — Girardinus guppy. С тех пор под именем “гуппи”, являющимся международным, они и известны миллионам любителям экзотических рыбок.

Примерно в 1909 году капитан Д. А. Уипан, собирающий коллекцию для Британского музея, занялся разведением и поставкой в Европу гуппи из Барбадоса, Венесуэлы и Тринидада, а два года спустя во избежание недоразумений дирекция переименовала вид в Lebistes reticulatus (Peters).

Тем не менее, имя “гуппи” прочно укоренилось среди специалистов, с удовольствием занимающихся импортом этих неприхотливых рыб, которые с такой легкостью перенесли длительное путешествие из Тринидада в Англию. Так описывает историю о том, как гуппи получила свое имя, X.Аксельрод в книге “Гуппи”.

Посмотреть крупнее Дикие гуппи - самка (вверху) и самец

Исходный, относительно небольшой ареал распространения гуппи включает территорию Гайаны, Венесуэлы, Северной Бразилии и, главное, многочисленных островов Малых Антил — Тринидад, Барбадос, Мартиника и другие, где они обитают в пресной, солоноватой и морской воде. Согласно некоторым сообщениям, гуппи вылавливали и в открытом море — до 50 км от берега.

Люди пытались использовать этих рыбок для борьбы с малярийными комарами, поэтому расселяли их и во многих других местах. Некоторые популяции погибли, иные благодаря своей приспособляемости, сопротивляемости и плодовитости акклиматизировались. По этой причине ареал нынешнего распространения огромен. Он включает и некоторые области Южной и Северной Америки, южные штаты США вплоть до Вирджинии, а также Западную Африку, Мадагаскар, Индию, Яву и даже южные государства Европы — Италию, Грецию, Югославию, Испанию и ... имеются они, в частности, и в Подмосковье — в местах сброса теплых вод.

С начала века в Европу завозились дикие гуппи из разных частей своего ареала. В 1859 году гуппи впервые была описана в научной литературе. В 1909 году гуппи появились в Германии и России, где сразу была начата работа по ее селекции. Первый конкурс гуппи в России состоялся в 1909 году.

А уже в 1911 году в Лейпциге и в Петербурге (по другим сведениям — в Москве) были организованы первые в мире выставки гуппи, в которых мог принять участие любой желающий при условии представления 10 самцов собственного развода.

С тех пор работа по селекции и изучению частной генетики не прекращалась. К 1957 году и за рубежом, и в нашей стране были разработаны стандарты для большинства форм гуппи, причем наши и западные селекционеры работали независимо друг от друга. И, тем не менее, работа шла довольно успешно, и к середине 50-х — началу 60-х годов были созданы предпосылки для выведения всех современных породных групп и линий гуппи,

Первое упоминание в литературе о разведении гуппи в Москве относится к 1915 году. Тогда с гуппи работал профессор Натали, которого за его приверженность к этой рыбке называли “мистером Гуппи”. Это был специалист очень высокого класса.

Выбракованных им рыб использовал для разведения М. В. Матасов. Он отбирал наиболее окрашенных особей и проводил близкородственное скрещивание. В то время гуппи содержали в стеклянных банках, кормили летом дафниями и циклопами, а зимой — сухими кормами, сдобренными рыбьим жиром. Сейчас трудно представить, с каким племенным материалом тогда работали, но в результате отбора появились гуппи, окрашенные в зеленый цвет. Со временем предхвостье “засветилось”, хвостовой плавник приобрел темную окантовку.

С 1920 года активно занимался гуппи Павел Николаевич Барто, впервые применивший для их содержания маленькие аквариумы. В то время селекционеры охотно делились племенным материалом, а так как источник был один, то и вся рыба была стандартной как по форме плавников, так и по окраске. Не надо забывать, что энтузиастам-селекционерам тогда приходилось нелегко, особенно в годы гражданской, а затем и Великой Отечественной войны, но они с достоинством выдержали это испытание.

П. Н. Барто первый начал отсаживать самок и проводить отбор по качеству потомства. При этом он принимал во внимание не только величину и форму самок, но и их окраску, и интенсивность цвета. Особое предпочтение оказывалось золотым самкам, в также особям “с дымком”; самцы отбирались в зависимости от величины хвостового оперения и сохранении цветовой гаммы. Барто обратил внимание на то, что некоторые самцы имели на хвостовом плавнике отростки — он их называл “пальцами”. В дальнейшем из этого племенного материала были получены веерообразные гуппи.

С 1930 года начал заниматься гуппи Н. А. Васильев. Особое предпочтение он оказывал круглохвостым гуппи. Взяв у селекционера Б. И. Конева 5—6 самок, Васильев скрестил их с самцами круглохвостых гуппи, привезенных из-за рубежа. После продолжительной селекционной работы были получены гуппи с хорошей формой хвоста и насыщенной окраской. Желтое пятно при скрещивании не пропало. Особенно красиво выглядели черные бархатные “весла” (боковые плавники).

Эти гуппи заметно выделялись среди других не только формой плавников, но и насыщенностью окраски. Но мода есть мода, тогда все увлекались веерохвостыми, и главное внимание обращалось на величину хвостового и спинного “оперения”.

Кроме Васильева, с черными московскими гуппи работали В. П. Дружинин в Москве, селекционеры-гупписты в Ленинграде.

К 1955 году московские черные гуппи остались только у Васильева. Стремясь сохранить эту красивую селекционную форму, Николай Арефьевич предлагал многим свой племенной материал. Но тогда все были помешаны на шарфовых гуппи. Одновременно привозили новые селекционные формы из-за границы. Особенно в этом преуспел Сергей Владимирович Образцов. Он тоже увлекался гуппи и выставлял своих рыб на конкурсах. В театре весь его кабинет был заставлен аквариумами. Из Швеции Сергей Владимирович привез так называемых ленточных гуппи американской селекции. По тем временам они были гигантскими, вдвое превышая по величине отечественных.

Скрещивая отечественные и зарубежные формы, в дальнейшем удалось получить новые разновидности гуппи. Но еще до этого из собственного отечественного материала у нас были выведены П. И. Чирковым “тупая вилка” очень красивой окраски, М. Т. Крыловым — ковровые с красивым орнаментом на светло-розовом фоне, А. Г. Малиновским — перламутровые и зеленые.

Очень велики у гуппи различия между породами, да и в одной породе трудно сыскать двух совершенно одинаковых самцов. Именно за это свойство и любят аквариумисты гуппи.

Н. А. Васильев — старейший селекционер, один из организаторов клуба аквариумистов и секции гуппи. Он много сделал для селекции гуппи и других живородящих рыб. Следует отметить, что названия гуппи с разными формами хвостового плавника неоднократно менялись как у нас, так и за рубежом.

В последние годы к вуалевым гуппи мы относим только крупноплавничных (веерохвостых, триангель, веерохвостых — остроугольных, юбочных и флагохвостых). Н. А. Васильев относил к вуалехвостым гуппи и вилочных, и ленточных. К 1957 году московские селекционеры уже имели круглохвостых (простых и шарфовых — с большим спинным плавником), копьехвостых (шилохвостых), юбочных (шлейфовых), веерохвостых остроугольных (юбочных), флагохвостых, вилочных с острой (“двойной меч”) и тупой “вилками”, с нижним “мечом” (если “меч” был длинным, одинаковой ширины на всем своем протяжении и конец его был тупой, гуппи называли ленточными). Наиболее популярные у нас веерохвостые, а за рубежом — триангель (веерохвостые обрезные) были выведены позже. Скорее всего они появились в конце 50-х — начале 60-х годов. Селекция этих двух похожих стандартов в СССР и в Западной Европе шла разными путями: за рубежом стремились к тому, чтобы хвост имел форму треугольника (“триангель” — по-русски “треугольник”), в Москве же добивались того, чтобы все стороны и хвостового плавника были слегка закруглены.

В феврале 1957 года при Московском областном отделении Всероссийского общества охраны природы была организована секция аквариумистов. И уже в сентябре состоялась первая выставка экзотических рыб и растений. А 12 января 1958 года была проведена первая выставка-конкурс гуппи (в дальнейшем январь стал традиционным временем проведения таких ежегодных выставок-конкурсов). В Москве, в Ботаническом саду, селекционеры представили на суд экспертов своих рыб. В составе первой экспертной группы были Ф. М. Полканов, П. Н. Барто, В. П. Дружинин. Чемпионом конкурса стал вуалевый самец с хвостовым оперением розовато-красного цвета селекционера С. Н. Гуревича. Высокие оценки получили московские шарфовые М. Т. Крылова, шилохвостые муаровые Г. И. Кретова, шлейфовые Н. А. Васильева, шлейфовые С. В. Образцова, вилочные Я. А. Левитеса.

Таковы были итоги большой и кропотливой работы, проведенной к тому времени московскими селекционерами.

На московских выставках последних лет преобладают веерохвостые и триангель; крайне редко можно увидеть вилочных с тупыми (“тупая вилка”) или острыми “мечами” (“двойной меч”). Таким образом, с начала 60-х годов никаких новых форм гуппи московскими селекционерами, как, впрочем, и за рубежом, выведено не было. Скорее можно говорить о потерях: в аквариумах москвичей сейчас практически нет породных групп (по форме хвостового оперения), для которых в середине 50-х годов были разработаны стандарты. Надо сказать, что в Западной Европе почти все стандарты сохранены.

Что касается фоновой окраски, то все эти годы на наших выставках можно было встретить только серых, светлых (иногда их ошибочно называют золотыми) и альбиносов. Синих, настоящих золотых, белых, кремовых и серебристых на наших выставках не было никогда.

Оценивая покрывающую окраску, трудно сказать, улучшается она или ухудшается: как и мода на одежду, она постоянно меняется. В результате многие красивые породные группы исчезли (гуппи “московской окраски”, “берлинские” и т.д.), а многие появились (“алые”, “канадские”, “тюлевые”, “сетчатые”). К сожалению, покрывающая окраска гуппи очень трудно поддается описанию. Одна и та же рыба выглядит по-разному в зависимости от освещения, настроения и т.п. До середины 60-х годов у нас не делали цветных фотографий аквариумных рыб. Поэтому история развития и изменения покрывающей окраски гуппи практически утеряна. Память аквариумистов — тоже плохой помощник; многое забылось, а что-то, чего в действительности не было, вспоминается как существенное. Но и цветные фотографии, появившиеся позже, не передают окраску самцов такой, какой мы видим ее на выставках.

До начала 60-х годов наиболее характерной чертой покрывающей окраски была пестрота. Линии гуппи отличались одна от другой своеобразным сочетанием и размещением черных, малиновых, синих, желтых, серебристых, зеленых, оранжевых, красных золотых пятен разных размеров и форм. Тогда именно окраска была в центре внимания селекционеров. С появлением вуалевых гуппи основное внимание стало уделяться размерам и форме плавников, а требовательность к окраске уменьшилась.

В последние годы на выставках самцы гуппи с “пестрым”, как мы теперь называем, корпусом стали редки. Их вытесняют гуппи с одноцветными корпусами, получерные, 3/4 черные с одноцветными плавниками. Даже хорошие “ковровые” гуппи стали редкостью.

Таким образом, с переносом центра внимания на форму мы стали терять то, что было достигнуто в прошлом. По яркости, насыщенности, чистоте окраски современные не только “пестрые”, но и одноцветные гуппи зачастую уступают тем, которые экспонировались не первых выставках. Характеризуя покрывающую окраску большинства породных групп и линий современных гуппи, рядом с эпитетами красный, синий, зеленый и т.д. хочется поставить: серо-, серовато-, грязно- и т.д. Серые тона иногда покрывают корпуса и тех гуппи, которые имеют светлую фоновую окраску. В отдельных линиях светлых гуппи даже фоновая окраска приобрела сероватый оттенок. Их скорее можно назвать светло- или желто-серыми. Хорошо это или плохо покажет будущее. Можно предположить, что мы имеем дело с новым, ранее не замеченным типом фоновой окраски. Чем в дальнейшем удастся “украсить” этот фон?

В 1960 году в литературе упоминается о смарагдовых гуппи (ярко-зеленый корпус украшен красивым филигранным рисунком), гуппи Хенеля, получерных и сетчатых (за рубежом их называли леопардовыми). По данным К. Якобса (1969), получерные были получены из леопардовых благодаря мутации. Из получерных несколько позже были выведены 3/4 черные гуппи. И получерные, и сетчатые гуппи имели небольшие хвостовые плавники. У сетчатых серый корпус был украшен филигранным рисунком, а у получерных этот рисунок на хвостовом стебле был “покрыт” черным. И у тех и у других хвостовые плавники украшал тонкий ярко-желтый, выделяющийся на темном фоне, рисунок.

Гуппи Хенеля названы в честь американского селекционера, который показал их в 1954 году на международной выставке в Ганновере и занял первые три места. Появление на выставке вуалевых гуппи П. Хенеля произвело такой фурор, что его стали называть “королем гуппи”. Справедливости ради надо сказать, что к этому времени у москвичей стали появляться вуалевые гуппи, но они были известны только узкому кругу селекционеров.

Поскольку гуппи Хенеля были использованы при выведении многих породных групп, напомним, как они выглядели (теперь их уже нет). Судя по цветным фотографиям, опубликованным Г. Р. Аксельродом и В. Витерном (1957), это серые юбочные и веерохвостые остроугольные гуппи. На фотографиях показано только два типа гуппи Хенеля: один — серый вариант наших одноцветных красных (“алых”) гуппи, у которых на грудке и в передней части хвостового плавника просвечивают серые или зеленые пятна; другой — ковровые гуппи с пестрым корпусом и ковровой окраской хвостового плавника, в которой преобладают синие, красные, зеленые цвета.

Большое внимание выведению новых пород гуппи уделяли и аквариумисты-гупписты ГДР. Благодаря их усилиям была выпущена серия почтовых марок с изображением разновидностей селекционных пород гуппи.

Сейчас в московских аквариумах много вуалевых гуппи разных пород: тут и хенели, и черные, и различные кобры. Незачем сравнивать породы по красоте, это — дело вкуса. А вот сравнить по условиям содержания необходимо. Из всех существующих у нас пород московские вуалевые — самые сложные. Малейшее упущение в выращивании ведет здесь к браку. Рыбы мельчают, хвосты становятся узкими, обрываются, Так что московская порода — оселок, на котором оттачивается мастерство аквариумиста. Именно поэтому не так просто, не сразу складывалась история породы, тем более что на конкурсах москвичам никогда никаких скидок не делалось.

С момента своего появления московские вуалевые претерпели большие изменения. Первоначально мелкие, со слабыми узковатыми хвостами, они с годами обрели крепость, хвосты стали мощными и широкими.

Это рыбы средних размеров, хотя и появлялись среди них иногда гиганты. Форма самца изящная, он сравнительно узок, но неизнежен. Предхвостье рубиново- или кроваво-красное, светящееся, оттененное угольно-черной обводкой. Иногда в нем есть оранжево-янтарные, тоже светящиеся мазки. По нижнему краю предхвостья между красным и черным нередко тянется узенькая перламутровая полоска. Второе овальное кроваво-красное пятно лежит кпереди от спинного плавника. На животе, возле основания гоноподия, расположено светящееся зеленое пятно. От глаза параллельно спине на треть длины тела тянется угольно-черная бровка. Прямо под спинным плавником часто расположено круглое черное пятно. Пятно того же цвета в виде фасольки лежит на зеленом пятне, над гоноподием. Хвост у современных форм — угольно-черный, часто с группой серебряных пятнышек у основания. В прошлом случалось, что эти пятнышки расходились по всему хвосту, и он выглядел или серебряным ковровым или ковровым красным.

Угол, под которым расходятся лучи хвоста, у хороших самцов не менее 60°. Задний край хвоста может быть “обрезным”, то есть в линию с выемкой, или веером. Обрывы, зазубрины и другие дефекты не допускаются. Спинной плавник либо маленький и округлый, серебряный с черными пятнами (иногда черный), либо в виде широкого, свисающего на бок шарфа, окрашенного у самца и бесцветного у самки (вуалево-шарфовые гуппи). Самка по форме изящна. Все плавники у нее бесцветны, допустима только черная точка у основания хвоста.

Посмотреть крупнее Серия почтовых марок с изображением гуппи, выпущенная аквариумистами ГДР

Это описание может служить для породы стандартом. Он призван помочь начинающему понять, что такое московские гуппи, но ни в коем случае не должен мешать селекционеру в поисках новых пятен и новых форм.

Можно с уверенностью сказать, что кровь этих гуппи течет в большинстве наших современных породных групп.

Таким образом, к началу 60-х годов были созданы предпосылки для выведения всех современных породных групп гуппи. В течение последующих лет вся работа сводилась к улучшению формы плавников и к получению новых вариантов покрывающей окраски.

Современные одомашненные гуппи являются результатом многократных скрещиваний особей из разных частей ареала — смесью разных популяций, особенности которых комбинировались путем разведения по линиям и снова отбирались. Длина тела (без хвостового плавника) у диких самцов не превышает 3 см, а самок 6 см. Дикий вид — оливково-серый с разноцветными пятнами на теле и плавниках, хвост округлый. У гуппи различают самцов “карликов” (1—1,5 см), “нормальных” (2,5—3 см) и “гигантов” (3,5—5 см). В аквариумах, особенно крупных и аэрируемых, длина селекционных форм может достигать 7,5—8 см, самцов — до 4—4,5 см, чаще же самки бывают 5,5 см, самцы — 3,5—4 см.

В течение восьми десятилетий выведено 13 форм гуппи, отличающихся величиной и формой хвостового плавника и 8 вариантов фоновой (основной) окраски. Если ограничиться только этими двумя признаками, то набирается более ста сочетаний форм и фоновой окраски. Кроме того самцы гуппи различаются по форме спинного плавника и покрывающей окраске, количество которой не поддается учету. За эти более чем 80 лет удалось вывести не меньше разновидностей гуппи, чем разновидностей золотой рыбки за многие сотни лет. Это свидетельствует о вариабельности и неисчерпаемых возможностях этого вида. Современные гуппи в нашей стране представляют собой результат скрещивания и селекции породных групп, выведенных как в СССР, так и за рубежом (теперь уже выведенных как в России, так и в ближнем и дальнем зарубежье).


Содержание

Чистота воды. Кислотность воды. Жесткость воды. Грунт. Освещение и температурный режим.

Гуппи обитают в тропиках при температуре воды близкой к 24—26°С. Успешная акклиматизация ее в Италии говорит о том, что гуппи может жить и при более низких температурах. Неудачная акклиматизация в Абхазии дает основания полагать, что нижняя температурная граница ее существования превышает 4°С. Возможность существования в таких разных по гидрохимическому режиму водоемах, как море с океанической соленостью, реки и болота, свидетельствует о эвригалинности и нетребовательности гуппи к качеству воды.

В отношении объема аквариума гуппи неприхотливы. Пара рыб может жить и размножаться даже в 3-х литровой банке; правда, молодые особи в таком объеме никогда не достигнут крупных размеров тела и плавников. Для того, чтобы вырастить хороших самцов, плотность их посадки не должна превышать 1 шт. на 1 л воды, а на самку должно приходиться не менее 2 л воды. Аквариум, предназначенный для содержания селекционных форм, должен иметь длину не менее 40 см, высоту — не сильно превышающую длину.

Обычно гуппи можно с успехом содержать практически в любом аквариуме с относительно постоянным температурным режимом и достаточной степенью дехлорации воды. Несколько сложнее обстоит дело с содержанием более нежных породистых представителей вида. Для них необходимо создать условия, при которых в полной мере проявятся особенности формы плавников и окраска рыб.

Одним из важнейших факторов, от которых зависит успех содержания и селекции элитных гуппи, являете:” качество среды их обитания — воды. В свою очередь, имеются три параметра воды, которые наиболее существенны для селекционеров гуппи — ее чистота, кислотность (рН — водородный показатель) и жесткость (dH).

Чистота воды
Если гуппи содержатся в маленьком аквариуме, то их собственные продукты жизнедеятельности быстро приведут к загрязнению воды и либо непосредственно вызовут гибель рыб, либо будут способствовать бурному развитию болезнетворных организмов, что приведет к тому же финалу. Поэтому желательно содержать гуппи в максимально просторном аквариуме. Во всяком случае, представляется весьма сомнительным, чтобы 20 половозрелых особей нормально себя чувствовали в аквариуме емкостью менее 40 литров.

Выделения рыб перерабатываются микроорганизмами, которые живут в воде любого аквариума и преобразуют фекалии рыб в органические соединения, легко усваиваемые растениями. Следует отметить, что некоторые растения используют больше органики, чем другие, и растут только по мере ее утилизации, прекрасно очищая воду. Одним из таких своеобразных живых фильтров является так называемая водная фея, или индийский папоротник (в отечественной литературе упоминается также под названием папоротник роговидный или желтоватый), который можно считать наиболее приемлемым растением для аквариума с элитными гуппи.

В большом объеме воды микроорганизмы, перерабатывающие фекалии, обычно невидимы. Но если их численность резко возрастает, что случается в результате перенасыщения воды экскрементами, то вода приобретает мутный цвет и неприятный запах. И в этой ситуации микроорганизмы, которые были союзниками рыб, становятся уже их грозными соперниками, потребляя в огромном количестве растворенный в воде кислород, что может вызвать удушье рыб.

В чистом аквариуме бесконтрольного размножения микроорганизмов не происходит, так как этому препятствует дефицит продуктов питания, а также междоусобная война между инфузориями и бактериями. Но стоит ситуации выйти из-под контроля, как происходят указанные выше опасные явления.

Для того, чтобы заблаговременно обезопасить себя от такой неприятной ситуации, аквариумисту требуется выполнить только два простых условия, которые с успехом применил еще Хенель: поместить в аквариум индийский папоротник и оборудовать донный фильтр. Это обеспечит вам стабильную чистоту и свежую воду, естественно, при условии, что вы не допустите перенаселения аквариума и не будете давать рыбам больше корма, чем они могут съесть. Относительно предупреждения перенаселения можно предложить надежную формулу — на пару рыб требуется не менее 3—4 литров воды.

Если индийский папоротник в вашей воде чувствует себя хорошо, то и для рыб она вполне приемлема.


Кислотность воды
Как хорошо известно, произведение кислых и щелочных ионов в воде составляет достаточно постоянную величину. Кислотность воды колеблется от 0 (100% катионов водорода) до 14 (100% анионов гидроксила). Для абсолютного большинства аквариумных рыб вполне приемлема вода с показателем рН, близким к середине этой шкалы (около 7). И гуппи предпочитают воду с рН 6,6—6,8. Водные растворы могут иметь рН от 0 до 14. При 22°С и рН 7 среда является нейтральной, то есть молярные соединения Н+ и ОН- равны. В практике при рН от 1 до 3 вода считается сильнокислой, 3—5 — кислой, 5—6 — слабокислой, 6—7 — очень слабокислой, 7 — нейтральной, 7—8 — очень слабощелочной, 8—9 — слабощелочной, 9—10 — щелочной, 10—14 — сильнощелочной. Правда, некоторые опытные гупписты мало обращают внимания на контроль за этим показателем. Они говорят: “Если индийский папоротник растет хорошо, то показатель рН тот, что надо”. И обычно это утверждение соответствует действительности .

Тем более, что величина рН непостоянна. Она зависит от интенсивности освещения, количества растений и рыб, а также от множества других факторов. Например, хорошо известно, что растения в темноте не только прекращают вырабатывать кислород, но и выделяют углекислый газ, подкисляя этим воду. Но эти изменения рН относительно невелики и растянуты по времени, поэтому рыбы могут приспособиться,

Другое дело, если вы собираетесь перенести гуппи из одного аквариума в другой. Если вода там другого качества, в частности, с резко изменяющимся значением рН, то такое перемещение может вызвать шок и даже гибель рыб.

При перемещении гуппи из одного сосуда в другой разница в температуре не должна превышать 2,2°С, а в величине рН — 0,2.


Жесткость воды
определяется количеством растворенных в воде солей. И чрезмерно мягкая (дистиллированная или дождевая), и очень жесткая (известковая) вода непригодна для содержания гуппи. Наиболее приемлемой для них является вода с уровнем 4—10° dH (dH — от “dergees of hardnes” или GDH от “German (Deutsche) Hardness”),

Вода, соответствующая 0—5° dH, считается очень мягкой, 5—10° — мягкой, 10—20° — средней жесткости, 20— 30° — жесткой, более 30° dH — очень жесткой. Общая жесткость водопроводной воды не должна превышать 20° dH. В Москве обычная жесткость воды может быть от 4 до 12° dH (в районе Крылатское она равняется 4,2° dH), в Ленинграде - до 2-3° dH.

Лучший способ контроля за величиной кислотности и жесткости воды — это приобретение специальных индикаторов, имеющихся в зоомагазинах. Если их нет, то качество воды можно определить по состоянию индийского папоротника.

Многие аквариумисты не утруждают себя за контролем dH и это может быть оправдано, если они живут в регионе, где жесткость воды имеется в пределах 4—10° dH. Такая вода вполне подходит для аквариума с гуппи, если, конечно, она достаточно дехлорирована, и при условии, что в грунте аквариума не содержатся водорастворимые соли, которые могут заметно повысить жесткость воды.

Сигналом к чрезмерной жесткости воды может служить появление белых горизонтальных полос на стекле аквариума чуть выше уровня воды в нем. Эти полосы представляют собой соляной осадок, остающийся по мере испарения воды, и являются напоминанием аквариумисту о необходимости выяснения причины такого повышения жесткости.


Грунт
Это также немаловажный вопрос, решение которого может предопределить успех либо неуспех вашего предприятия. Здесь наибольшее значимы два момента.

Первый — величина частиц, из которых состоит грунт. Если частицы будут слишком мелкие, то грунт получится очень плотным. Это будет мешать росту растений, циркуляции воды и газов, значительно снизит эффективность устроенного вами под грунтом фильтра. Если же грунт будет состоять из очень крупных фракций, то в нем образуется много пустот, заполненных остатками корма. Это создаст благоприятные условия для бурного развития гнилостных бактерий, которые вскоре превратят ваш прекрасный аквариум в непривлекательное болото.

Второй момент — это наличие в грунте растворимых солей. Некоторые минералы и горные породы содержат растворимые в воде соли кальция и натрия. Их присутствие в грунте ведет к повышению жесткости воды, что для нас нежелательно. Чтобы избежать неприятностей, грунт следует предварительно проверить на растворимость. Для этого берут некоторую часть грунта, помещают его в дистиллированную воду (соотношение объемов воды и грунта в аквариуме в пробной емкости должны быть близки) и кипятят в течение некоторого времени, после чего замеряют жесткость. Естественно, что если жесткость значительно увеличилась, то придется искать другой грунт для аквариума с вашими гуппи.

Грунт надо перемывать не реже, чем раз в полгода. В выростные и предназначенные для селекционной работы аквариумы грунт лучше не помещать — так лучше проводить их чистку и своевременно убирать органические остатки. При содержании гуппи с большими хвостовыми плавниками следует избегать гротов, крупных камней с острыми краями, растений с крупными и жесткими листьями, т.к. о них гуппи могут повреждать плавники.


Освещение и температурный режим
Опытные аквариумисты считают, что соблюдение оптимального режима освещения и температуры воды сказывается не только на результативности репродукционного цикла гуппи, но и на их росте и самочувствии.

В основу этой главы положены результаты труда десяти наиболее известных гуппистов из Филадельфии, Чикаго, Нью-Йорка и Флориды. В среднем ими рекомендуются следующие значения: продолжительность освещения — до 12 часов в сутки, температура воды — около 25°С (оптимальный диапазон 23—27°С). И начинающему гупписту следует придерживаться этих параметров.

Интенсивность и продолжительность освещения имеет большое значение для здоровья рыб. Лабораторные исследования, например, подтвердили предположения о том, что сильное непрерывное освещение вызывает бесплодие рыб. Этим иногда пользуются неразборчивые в средствах гупписты, чтобы получить высокодекоративных рыб. Результат их усилий действительно бывает достаточно красив, но, к сожалению, не способен к воспроизводству.

Проведенные эксперименты с несколькими породами гуппи показывают, что непрерывное освещение в течение 5 недель сказалось на окраске рыб — она стала менее яркой. Например, почти все участки тела, окрашенные в красный цвет, стали очень бледно-розовыми, размытыми и блеклыми. Даже 24-часовая экспозиция при ярком освещении приводит к снижению интенсивной окраски гуппи. Правда, следует отметить, что через некоторое время цветовая гамма восстанавливается, чего, однако, не происходит с воспроизводительной функцией.

Зимой аквариум следует освещать в течение 10—12 часов, летом 12—14 часов. Рекомендуется, чтобы некоторое время, особенно утром, на него падали солнечные лучи (чтобы предотвратить развитие водорослей в аквариуме, на него можно повесить марлевую шторку).

Общая продолжительность освещения, включая естественный свет, летом не должна превышать 15-16 часов при низкой температуре содержания и 13-14 часов при высокой; зимой - на час-два меньше.

Для дополнительного освещения аквариума около 20 литров достаточна лампа мощностью 15 Вт, 40 литров — летом 15 Вт, зимой — 25 Вт, 100 литров — около 40 Вт.

Большинство научных рекомендаций исходит из того, что стандартный аквариум емкостью около 20 литров имеет высоту 30 см. Для такой емкости вполне достаточно светильника с 15-ваттной лампой накаливания или люминесцентной лампой. Светильник располагают над аквариумом по его центру. Большинство аквариумных светильников имеют рефлектор, что способствует созданию направленного потока света.

И в этом вопросе нам снова поможет индийский папоротник. Если он растет хорошо и его листва имеет здоровый зеленый цвет, то ваши питомцы получают достаточное количество света. Если же растение растет медленно, а листья приобретают буроватый оттенок, значит, в аквариуме ощущается дефицит освещения. А если папоротник покрывается зелеными водорослями, да еще и вода зацвела — налицо явный избыток света.

Гуппи может выживать при температуре воды от 4 до 36°С. Но при температуре ниже 17°С она более подвержена заболеваниям. Успешно размножается гуппи в интервале температур от 20 до 30°С. Оптимальная для содержания и разведения температура воды 23—27°С. Допустимы суточные колебания температуры в пределах 3—5°С, но быстрые ее изменения не должны превышать 2°С. При низких температурах гуппи растет и развивается медленно, но достигает более крупных конечных размеров, позже наступает половая зрелость, более продолжительны интервалы между пометами. В зависимости от температуры межнерестовые промежутки могут колебаться от 20 до 60 суток. При высокой температуре (26—30°С) созревание и старение происходит раньше, и рыбы, особенно самцы, бывают малорослы, вуаль недоразвита. У крупноплавничных гуппи хвостовой плавник приобретает лучшую форму и более крупные размеры при температуре ниже 26°С. Повышение температуры до 27°С в сочетании с одновременной частой подменой воды и полноценным кормлением ускоряет рост гуппи. Однако такой способ выращивания рыбы не всегда приемлем, т.к. он приводит к повышенной чувствительности рыбы к снижению температуры и уменьшению конечных размеров по сравнению с рыбой, выращенной при более низких температурах.

По вопросу оптимальности температурного режима для успешного содержания высокодекоративных гуппи единого мнения пока нет. Часть гуппистов придерживается мнения о желательности высоких температур, часть — о необходимости низких. И те, и другие приводят веские доводы в свою пользу.

Положительно влияет на развитие и самочувствие гуппи добавление в воду морской соли и настойки йода. Желательно добавлять на каждые 10л воды 1—2 чайные ложки поваренной соли, предпочтительно грубого помола, а лучше морской или хотя бы смеси ее основных компонентов: хлорида натрия, сульфита магния и хлорида магния в приблизительном соотношении по весу 28:7:5. На каждые 20— 30 л добавляют 2—3 капли 5% спиртового раствора йода. Воду надо регулярно заменять на свежую такой же температуры, отстоянную в течение 2—3 суток. Взрослым рыбам еженедельно надо заменять третью часть объема воды. Еще лучше заменять половину и даже 2/3 объема, но добавлять свежую воду надо постепенно, распределив ее на все дни недели. .

Резкие изменения температуры воды и ее химического состава, главным образом рН, Губительным для гуппи: самки могут стать бесплодными. У вуалевых самцов происходит сечение краев вуали или, что значительно хуже, ее продольный разрыв.

Содержание гуппи в старой воде значительно снижает их устойчивость к изменению условий жизни. При транспортировках, демонстрации на выставках и в других случаях, связанных с изменением условий существования, у них разрушаются плавники, снижается жизнеспособность, что нередко приводит их к гибели.

Как уже говорилось выше, индикатором подходящих для гуппи условий может служить индийский папоротник.

Если индийский папоротник хорошо растет у дна, значит в аквариуме все благополучно.

При отклонении от нормы корни растения подгнивают и оно всплывает к поверхности воды, а при неблагоприятных условиях и вовсе гибнет. Желательно, чтобы уровень воды в аквариуме был 35—40 см, при рождении мальков — до 20 — 25см.

Как все некрупные виды, гуппи лучше всего смотрится на фоне мелколистных растений. Их не должно быть слишком много, иначе перепады рН днем и ночью будут значительными, особенно если аквариум не аэрируется круглосуточно. Аэрация — вообще вопрос спорный. Гуппи (да и большинство рыб, за исключением видов, обитающих в природе в быстротекущих хрустально чистых холодных или в солоноватых, хорошо перемешиваемых водах) лучше содержать в непродуваемом аквариуме. Естественное всегда лучше искусственного. Но иногда это не удается: или аквариум мал или рыб слишком много. Поэтому на практике чаще приходится устраивать и аэрацию, и фильтрацию воды.

В небольшом непродуваемом аквариуме (15—20 л) вуалевых рыб можно содержать из расчета 1—1,5 л на самца и 2—3 л на самку, в аэрируемых — плотность посадки может быть в 2—3 раза выше, а при содержании круглохвостых форм — еще больше. В 100-Литровом аквариуме при постоянных аэрации, фильтрации и регулярной замене части воды можно содержать до 300 самцов, а если в нем нет грунта и регулярно убираются остатки корма и экскрементов — до 400 штук. Плотность посадки самок, предназначенных для разведения, должна быть в 2—3 раза меньше. При чрезмерной плотности посадки/даже в условиях обеспечения пищей, снижается плодовитость рыб и замедляется созревание половых желез.

В связи с тем, что рыбы могут выпрыгивать из воды, уровень ее должен быть ниже краев аквариума на 5—6 см. Другой способ — накрыть аквариум стеклом, особенно если он разделен перегородками, за которыми содержатся представители разных линий или разновидностей: рыба, перепрыгнув из одного отсека в другой, может испортить результаты селекционной работы.


Растения

Папоротник индийский водяной. Кабомба каролинская. Лимнобиум побегоносный. Нителла. Перистолистник бразильский. Риччия плавающая. Элодея канадская.

Как уже упоминалось, лучшим растением для аквариума, в котором живут гуппи, является папоротник индийский Ceratopteris tralictroides. Он полезен и как эффективный фильтр, и как индикатор состояния воды, и, наконец, как прекрасное убежище для мальков.

Но это вовсе не значит, что другим растениям нет места в таком аквариуме. Прекрасными растениями также являются плавающая в воде Nitella flexilis и укореняющаяся в грунт Cryptocoryne hartelliane. Нителла — очень нежное растение, быстро погибающее в загрязненной воде. Она также служит прекрасным убежищем для молоди, которая легко передвигается среди густых зарослей тонких стеблей этого растения, чего не могут сделать взрослые особи.

Хорошую службу вам сослужат и такие быстрорастущие растения, как Myriophyllum, Cabomba, Anacharis и другие. Избегать следует крупно- и жестколистных растений типа стрелолиста. Такие растения не только плохо растут в аквариумах с донным фильтром, но и не могут быть использованы рыбами в качестве растительной подкормки, крайне желательной для гуппи. Кроме того, вуалевые формы гуппи могут повредить о них плавники.


Папоротник индийский водяной (Ceratopteris thalictroides) распространен в тропических областях всего земного шара.

Одно из самых популярных у аквариумистов растений. Обладает красивыми мелкорассеченными светло-зелеными листьями, которые в аквариуме при благоприятных условиях достигают высоты 40—50 см. Чаще всего у аквариумистов встречается разновидность папоротника с менее рассеченными листьями, получившего название роговидный папоротник (Ceratopteris thalictroides cornuta). Условия содержания цератоптерисов с различной формой листьев одинаковы.

Растение наиболее подходит для содержания в тропическом аквариуме при температуре 22—26°С. При температуре ниже 20°С его рост значительно замедляется, а листья становятся мелкими.

Вода обязательно должна быть мягкой — жесткость не более 6°, с нейтральной или слабокислой реакцией. В жесткой воде со щелочной реакцией растение деградирует. Постоянная подмена воды не нужна, папоротник хорошо растет в старой воде с большим содержанием гуминовых кислот.

Освещение требуется достаточно сильное. Допустим как естественный, так и искусственный свет. От прямых солнечных лучей растение надо притенять. Для искусственного освещения можно использовать люминесцентные лампы типа ЛБ, мощность которых должна составлять 0,4—0,5 Вт на 1 л объема, или лампы накаливания, в три раза менее мощные. Продолжительность светового дня — не менее 12 часов.

Корневая система растения развита достаточно хорошо, но корешки его нежные и ломкие. Поэтому грунт должен состоять из мелких частиц и быть хорошо заиленными. В качестве субстрата более всего подходит крупный песок. Грунт можно укладывать слоем толщиной до 4—5 см.

В специальной минеральной подкормке этот папоротник не нуждается, наоборот, он очень чувствителен к избытку минеральных веществ. Растению вполне достаточно питания, получаемого из грунта и воды.

Размножается папоротник легко и оригинально, путем образования дочерних растений на старых листьях материнского куста. После формирования нескольких листочков и мочки корней дочернее растение отрывается и всплывает к поверхности воды. Там оно может расти как плавающее. Его также можно посадить в грунт.


Кабомба Каролинская (Cabomba caroliniana A. Gray). Родина — Северная и Южная Америка.

Очень широко распространенное у любителей аквариума длинностебельное растение. Оно хорошо приспосабливается к разным условиям, быстро растет, активно участвует в круговороте веществ в аквариуме. Заросли кабомбы являются прекрасным убежищем для мальков и часто используются как субстрат для нереста многих рыб. Выращивать это растение можно в аквариуме любого объема. Располагать его лучше на заднем плане, где оно образует великолепный ажурный занавес. Кабомба равномерно растет в течение всего года.

К условиям содержания растение сравнительно нетребовательно. Его можно содержать в умеренно теплом аквариуме при температуре 18—22°С и в тропическом аквариуме с температурой воды выше 24°С. Кабомба предпочитает воду жесткостью ниже 8°, с нейтральной или слабокислой реакцией (рН 5,5—6,8). К более жесткой воде ее можно приучить, но тогда она растет медленнее, а листья становятся мельче. Кабомба любит чистую воду. В замутненной воде она собирает на себя частички мути и теряет привлекательность. Если осадок своевременно не удалять, старые листья быстро погибают. Подмену воды в аквариуме следует производить регулярно 3—4 раза в месяц.

Освещение должно быть достаточно сильным. При недостатке света кабомба начинает вытягиваться, ее окраска становится блеклой, приобретает желтоватый оттенок. Для освещения аквариума, где растет кабомба, пригодны естественный и искусственный свет. Ориентировочная мощность люминесцентных ламп должна составлять 0,4—0,5 Вт на 1 л объёма. Продолжительность светового дня не менее 12 часов.

Грунт должен быть достаточно питательным. В старом аквариуме растению хватает для питания естественного заиливания грунта. При посадке в новый грунт дополнительные добавки делать не обязательно. Корневая система кабомбы нежная, но достаточно развитая, поэтому в качестве субстрата лучше использовать песок и мелкую гальку. В грунте, состоящем из крупных частиц, хуже развивается ползучее корневище, которое образуется у старого растения.

Минеральную подкормку специально для кабомбы можно не вносить, так как ей вполне хватает питательных веществ, поступающих с кормом для рыб и свежей водой.

В аквариуме кабомба очень легко размножается черенкованием стебля или корневища. Целые стебли кабомбы, отделенные от корневища или с кусочком его, на новом месте очень скоро начинают расти. Разделяя стебли на части с 5—6 мутовками листьев, также можно получить новые растения, но процесс этот идет довольно медленно. Нижняя часть стебля с корнями, а также верхушечный черенок начинают расти несколько быстрее, чем промежуточные черенки, которые прекращают рост до образования корневой системы.


Лимнобиум побегоносный (Limnobium stoloniferum). Родина — тропические и субтропические области Северной и Южной Америки.

Плавающее на поверхности растение с круглыми глянцевыми листьями диаметром 2—3 см, сидящими на коротких черенках. Лимнобиум используется не только как декоративное растение, но и в качестве естественного затенителя в аквариуме. Если лимнобиум хорошо растет, он может плотно закрыть всю поверхность аквариума. В таком случае избыток растений следует убрать. Мочковатые корни лимнобиума прекрасно очищают воду от мути. Благодаря своей неприхотливости растение широко распространено у аквариумистов. В домашних условиях можно добиться его равномерного роста в течение всего года.

К температурным условиям лимнобиум сравнительно нетребователен. Его можно содержать в тропическом и умеренном теплом аквариумах при температуре от 20 до 30°С. В более холодной воде рост значительно замедляется, растение мельчает. В мягкой воде лимнобиум растет лучше, чем в жесткой. Предпочтительная жесткость воды — не более 10— 12°, активная реакция значения не имеет. Регулярная подмена воды желательна, но растение неплохо себя чувствует и в старой воде.

Освещение для лимнобиума, как и для большинства плавающих растений, требуется сильное, но он выдерживает и кратковременное затенение. При естественном освещении, особенно солнечном, растение выглядит особенно красиво и достигает максимального размера. Оно может удовлетворительно расти и при искусственном освещении. Для этого используются люминесцентные лампы типа ЛБ мощностью не менее 2 Вт на 1 дм2 поверхности. Применение ламп накаливания нежелательно, так как возможен ожог листьев. Световой день должен быть не менее 12 часов.

Минеральную подкормку при регулярной подмене воды в общем аквариуме можно не производить.

Размножается лимнобиум очень быстро путем образования дочерних растений на концах боковых побегов. Отделять их можно после образования 3 листьев и мочки корней.


Нителла (Nitella flexilis L.) распространена в Европе, Азии и в Северной Америке. Эта водоросль образует густые заросли в толще воды небольших водоемов с илистым дном.

Растение обычно представляет собой заросль перепутанных темно-зеленых стекловидных нитей; последние образованы длинными цилиндрическими клетками. Нителла неприхотлива, она предпочитает сильный рассеянный свет и воду средней жесткости. Наилучших результатов при культивировании нителлы можно добиться, если ее не пересаживать. Имеются сведения, что при повреждении стеблей выделяются вещества, губительно действующие на икру и мальков, поэтому лучше куст нителлы не разрывать.

На нителле оседают взвешенные в воде частицы, поэтому в аквариумах, где она содержится в больших количествах, вода оказывается более прозрачной, чем в ее отсутствие. В ее густых зарослях находят себе надежное убежище мальки живородящих рыб.


Перистолистник бразильский (Myriophyllum brasiliense). Родина — Южная и Северная Америка.

Это изящное длинностебельное растение светло-зеленого цвета, широко распространенное у аквариумистов, образует густые заросли в толще воды. Пригодно для содержания в аквариуме любой емкости. Сравнительно неприхотливо.

Для перистолистника подходят умеренно теплый и тропический аквариумы. Оптимальная температура содержания — от 18 до 26°С. Растение может выдерживать кратковременное снижение температуры до 12—14°С. Для него подходит мягкая вода (общая жесткость до 6°) с нейтральной или слабокислой реакцией (рН 5,5—7). При содержании перистолистника очень важно следить за чистотой воды. Частицы мути быстро оседают на нежных тонкоразрезных листьях растения, нарушая их питание, что приводит к отмиранию листьев. Очень важно регулярно еженедельно подменивать 1/5—1/4 воды.


Посмотреть крупнее Водные растения:
1. Лимнобиум побегоносный. 2. Риччия плавающая. 3. Папоротник индийский водяной. 4. Валлиснерия спиральная. 5. Кабомба каролинская. Листья кабомбы: а) Каролинской; b) водной; с) южной. 6. Нителла. 7. Эпопея канадская. 		Посмотреть крупнее

К условиям освещения растение достаточно требовательно. Свет должен быть ярким. При недостатке освещения перистолистник сильно вытягивается, его листья теряют сочную окраску. Ему очень полезен естественный рассеянный свет, но от прямых солнечных лучей растение надо оберегать, так как оно очень боится обрастания водорослями. Для искусственного освещения можно использовать лампы накаливания и люминесцентные лампы типа ЛБ. Мощность последних должна составлять 0,4—0,5 Вт на 1 л объема аквариума. Продолжительность светового дня, в которой нуждается перистолистник, можно определить по его поведению: когда растение получило достаточно света, оно складывает листья. Свет должен выключаться примерно через 30 минут.

Корневая система перистолистника развита слабо, она очень нежна. В качестве грунта лучше всего использовать песок, уложенный небольшим слоем (достаточно 2—3 см), умеренно заиленный. Перистолистник с успехом можно выращивать свободно плавающим в толще воды.

Необходимости в дополнительной подкормке растения комплексными минеральными удобрениями нет. Обычно ему достаточно питательных веществ, поступающих при подмене воды и кормлении рыб.

Перистолистник легко размножается черенкованием стебля. Сильно разросшиеся плети растения надо периодически укорачивать, удаляя верхушку. Затем ее пересаживают в грунт, углубив нижнюю мутовку листьев. У основания листьев очень быстро образуется корневая система.

Зимой, когда естественного света мало, можно создать перистолистнику условия для отдыха, снизив температуру воды в аквариуме. Но делать это не обязательно. При достаточной искусственной подсветке перистолистник может расти круглый год.


Риччия плавающая (Riccia fluitanus L.) широко распространена в умеренно теплых районах всего земного шара.

Плавающий по поверхности воды ажурный ярко-зеленый мох, образующий очень красивые островки. Растение встречается у аквариумистов очень часто и используется в качестве естественного субстрата для нереста рыб и укрытия для мальков. Кроме того, его применяют в качестве затенителя. Условия содержания этого растения несложны.

Риччия хорошо растет в умеренно теплом и тропическом аквариумах. Наиболее подходящая температура 22—26°С. При температуре ниже 20°С рост замедляется, растение уменьшается в размерах и может погибнуть. Лучше всего оно растет в мягкой воде с нейтральной или слабощелочной реакцией. При жесткости воды больше 8° рост риччии ухудшается. Желательно регулярно подменивать до 1/5 объема воды.

Освещение должно быть ярким. При недостатке света риччия распадается на отдельные веточки и не образует островков. При солнечном освещении растение лучше притенять. В качестве источников искусственного света лучше использовать люминесцентные лампы типа Л Б, мощность которых должна составлять не менее 2 Вт на 1 дм2. Применять лампы накаливания менее желательно, так как они создают местный перегрев воды.

Дополнительная минеральная подкормка для риччии не требуется. Растению достаточно питательных веществ, попадающих в аквариум со свежей водой и кормом для рыб.

Размножение риччии не представляет сложностей. Небольшой кусочек таллома — всего несколько веточек — способен за короткое время распространиться на всю поверхность аквариума.


Элодея канадская (Elodea canadensis). Родина — Северная Америка. Одно из самых распространенных на Земле водных растений. На территории Европейской части России распространено повсеместно. Из-за своей способности очень быстро расти и плотно заполнять водоемы получило название “водяная чума”. Очень неприхотливое растение. Растет, свободно плавая в толще воды, в течение всего года.

Элодея больше всего подходит для холодноводного и умеренно теплого аквариумов. Удовлетворительно растет при температуре 16—24°С и прекрасно переносит длительное снижение температуры до 12°С. В тропическом аквариуме долго расти не может. Жесткость и активная реакция воды для элодеи значения не имеют, она растет как в очень мягкой, так и в жесткой воде. При перемещении растения из одного водоема в другой необходимо принимать во внимание характеристики воды. При переносе растения из очень мягкой воды в жесткую оно быстро гибнет, его веточки буквально растворяются. Перемещение в более мягкую воду для элодеи проходит безболезненно. В аквариуме с мутной водой элодея становится прекрасным фильтром, собирая на себе частички мути, так что вода делается кристально чистой. Благодаря очень быстрому росту, она усваивает многие вещества, накапливающиеся в воде аквариума, что также способствует ее очистке.

Освещение для элодеи должно быть достаточно яркое, но она может выдержать умеренное затемнение. Прямой естественный свет для нее очень полезен. Для искусственного освещения подходят люминесцентные лампы типа ЛБ и лампы накаливания. Мощность осветителей подбирают индивидуально в зависимости от того, как расположен аквариум и какие растения окружают элодею.

В осенне-зимний период при недостатке освещения и низкой температуре элодея опускается на грунт, сохраняя ростовые почки. При улучшении условий она снова начинает бурно расти. При поддержании удовлетворительной температуры воды и достаточном освещении элодея украшает аквариум круглый год.

Элодея очень легко размножается черенкованием стебля. Чтобы растение хорошо и быстро адаптировалось на новом месте, длина черенков должна быть не менее 20 см.

Удалять из аквариума избыточно разросшуюся элодею надо очень осторожно, так как сок растения ядовит и, попадая в воду, может вызвать гибель мальков рыб, селящихся в зарослях.


Кормление
Значение правильного кормления. Живые и сухие корма. Корма фирмы “Tetra”. Кормовая смесь “МФГ”. Правила кормления.

Трудно переоценить значение правильного кормления гуппи для получения от них высокодекоративного потомства. Оптимальные условия воды, соблюдение температурного и светового режима, конечно, оказывают весьма значительное влияние на содержание рыб, но их роль в поддержании высокой декоративности гуппи значительно меньше.

Одним из определяющих положений правильного кормления рыб, с которым соглашаются все гупписты, является необходимость кормить рыб как минимум трижды в день, а лучше— еще чаще. Для хорошо сбалансированной диеты одного кормления явно недостаточно.

Гуппи практически всеядны и не требовательны к пище. Наряду с живыми организмами охотно поедают мелконарезанное мясо, филе морских рыб, кальмаров, а также сухие и растительные корма, крупы. Но вырастить крупных красивых гуппи можно только при кормлении ее в достаточном количестве полноценными по составу кормами, периодически их разнообразя.

Рыб нельзя перекармливать живым кормом, не говоря уже о сухом, иначе они заболевают и перестают размножаться. Основными же в рационе гуппи должны преобладать живые корма.

Особенно это важно в первые 3—7 дней после рождения. Условия содержания и кормления в этот период должны быть оптимальными. Корма должны быть разнообразными и не слишком крупными, к тому же их следует регулярно чередовать. Лучшие живые корма — мелкий мотыль, дафния, артемия, хотя рыбы охотно поедают и коретру, моину (“живородку”), циклопа, трубочника (содержит много белков, но мало других необходимых веществ, и для беременных самок его надо исключить из меню), дрозофилу (особенно бескрылые формы). Энхитреи (разведенные на тертой моркови) давать часто не рекомендуется: при постоянном кормлении ими у рыб происходит ожирение, и в результате теряется способность к воспроизводству.

Наряду с кормами животного происхождения гуппи более старшего возраста необходимо давать растительные корма — в небольшом количестве. Приучать к ним рыбу лучше всего в “разгрузочные” дни. По размеру корм должен быть доступен рыбе.

Зимой, когда возникает проблема с живым кормом, рыб можно кормить замороженными (дафния, циклоп, мотыль) и солеными кормами (перед употреблением надо отмочить в воде, меняя ее несколько раз). Дополнительно или временно можно давать мелконарезанное или скобленое мясо (китовое, говяжье), печень, сердце, филе и мелкую икру морских рыб, мясо нежирных рыб (треска, макрорус, путасу), нежирный некислый творог, неострые тертые сыры, омлет. Из кормов растительного происхождения гуппи необходимо давать в небольшом количестве, но регулярно, обваренные кипятком свежие или сушеные измельченные салат, петрушку, шпинат, листья крапивы, морскую капусту. Изредка рыб можно подкармливать белым хлебом, галетами, слегка разваренной манной крупой, геркулесом.

Сухой корм (дафния, гаммарус и т.п.) следует применять только как дополнительный, предварительно перемешать его с тривитамином — масляным раствором A, D и Е (2—3 капли на спичечный коробок корма) или витаминизированным рыбьим жиром (1—2 капли). Корм скармливается в течение 2—3 дней.

Постоянное кормление сухим кормом не дает возможности получить у молоди яркую окраску и особенно — хорошие вуалевые плавники; кроме того, оно приводит к заболеванию кишечно-желудочного тракта, а у взрослых рыб вызывает бесплодие. Исключение составляют сухие сбалансированные корма и специальные корма для гуппи типа поставляемых фирмой “Tetra”.

Фирмой “Tetra” разработан корм специально для гуппи — Tetra Guppy Food (Special Diet) — сбалансированный по всем компонентам, необходимым для нормального и полноценного питания для рыбок, содержащихся в условиях аквариума.

Кроме этого специального корма можно рекомендовать и другие корма этой фирмы. Одним из наиболее распространенных и признанных кормов является препарат TetraMin. При его изготовлении используется около 40 компонентов и витаминных добавок. Сюда входят: мясо трески, телячья и рыбья печень, артемия, яичный желток, личинки поденки, выжимки проросшей пшеницы, личинки комаров и т.д. Готовый продукт представляет собой хрупкие хлопья, охотно поедаемые рыбами.

Он сделан с таким расчетом, чтобы даже его избыточное содержание в воде не вызвало помутнения воды в аквариуме. С добавками желтого органического красителя — каротина — прекрасный корм для декоративных пород гуппи.

TetraRuby — это кормовой препарат для поддержания максимальной интенсивности окраски аквариумных рыб. Содержит практически все основные пигменты, которые рыбы получают в природе. Недостаток же таких компонентов ведет к снижению яркости колера его обитателей. Это комплексный корм, включающий в себя только продукты естественного происхождения. Технология изготовления позволяет сохранить в нем основную часть витаминов и элементов жизнеобеспечения. Повышает сопротивляемость рыб к заболеваниям.

TetraPhyll богат витаминами и содержит компоненты растительного происхождения, такие, как пшеничные проростки, некоторые водные растения и т.д. Предназначен в основном для живородящих, а также для карповых и лабиринтовых, в меню которых желательно включение растительных добавок.

Для кормления молоди используются исключительно MicroMin и TetraOvin. MicroMin — это стартовый корм для мальков первых дней жизни. TetraOvin начинают давать, когда молодь уже немного подросла. Рецептура этих кормов была составлена в строгом соответствии с рекомендациями ученых и содержит в себе большинство веществ, необходимых для роста и развития молодых рыб. Так, в состав этих кормов входят витамин А, витамин роста Т, фосфористый кальций, каротин и др. Процесс изготовления этих кормов включает и обязательную обработку ультрафиолетовыми лучами.

Для селекционных форм эти корма не могут полностью заменить живой корм. Все эти заменители живых кормов неполноценны по своему составу. Пользоваться ими более или менее продолжительной время не стоит. Несколько лучше по составу и качеству свежие корма промышленного изготовления. Следует помнить, что срок их хранения не превышает 4 месяца;

В качестве стартового корма наиболее приемлемо использовать свежевыведенных науплиев артемии. Если молоди не задавать этот вид корма, она никогда не сможет реализовать полностью своих возможностей. Специалистами неоднократно предпринимались попытки заменить науплиев артерии на молодь дафний и циклопа, но результаты оставляли желать лучшего. Науплии — лучший корм молоди с момента появления на свет и в течение первых трех месяцев жизни. Задают их три раза в сутки — утром, в полдень и ближе к ночи. В качестве полноценной добавки к рациону молоди можно порекомендовать мясо артемии, говяжью печень, икру рыб. Все это высушивается и измельчается до мукообразного состояния. Перед тем, как задавать эти корма рыбам, их необходимо тщательно осмотреть и удалить крупные частицы, которые молодь не сможет проглотить.

Если вы хотите вырастить полноценных гуппи, то советуем приготовить смесь, названную “Модифицированной формулой Гордона” (МФГ). Для ее приготовления потребуется 454 г говяжьей печени, 454 г сушеной артемии, примерно 84 г овсяных хлопьев и 2 столовых ложки поваренной соли.

Вначале тщательно отделите от печени все жилки, затем разрежьте ее на небольшие кусочки, залейте холодной водой так, чтобы она покрывала печень и измельчите в миксере в течение 3—4 минут, после чего добавьте соль и тщательно перемешайте. Если вы добавили нормальное количество воды, то смесь получится достаточно жидкая, супообразная. После этого засыпьте сушеную артемию и перемешайте до получения однородной массы с некоторым избытком, сока; затем начинайте понемногу добавлять овсяные хлопья. Овсянки кладите не больше, чем этого требуется для впитывания остаточной жидкости. Готовая смесь должна иметь консистенцию пудинга. Когда эта паста будет полностью готова, положите ее в небольшие баночки и простерилизуйте в кипящей воде 45 минут. За это время печень просветлеет, а сама паста загустеет. По окончании стерилизации герметично закупорьте баночки.

Этой смесью можно кормить рыб любого возраста, добавляя ее к живому корму. Начинать кормить следует понемногу - и не давать другого корма, пока не съедят этот. Корм может находиться в аквариуме до 8 часов, не вызывая порчу воды. Если по прошествии этого времени корм остался нетронутым, удалите его из аквариума. Очевидно, в нем что-то не так и задавать его рыбам больше не следует.

К концу второго месяца, когда весь молодняк рассортирован по половому признаку, пора приступать к кормлению рыб более существенными добавками. В первую очередь к науплиям артемии и МФГ следует добавить трубочника, который очень полезен для быстро растущих гуппи. В принципе, к этому времени рыбы в состоянии съесть и дафнию. Дафния, хотя и очень любима рыбами, но является низкопитательным продуктом.

Поэтому старайтесь придерживаться правила — задавайте дафний не чаще одного раза в неделю. Например, гупписты их Флориды редко добиваются успехов в выведении высокодекоративных пород гуппи, так как постоянно ощущают нехватку трубочника и вынуждены компенсировать его дефицит дафниями.

Другие искусственные рыбные корма должны стать лишь дополнением к основному меню гуппи. Обычно приготовленные корма, в частности — консервированные, задаются не более одного раза в день. Вообще, попытайтесь приобрести консервированные корма трех-четырех видов и менять их день за днем.

Из живых кормов, кроме упомянутых выше, периодически можно задавать энхитрей, микрочервей, маленьких фруктовых мошек дрозофил, коретру и даже измельченных дождевых червей. Но они должны использоваться лишь как добавки и не составлять основу рациона гуппи.

Дать точное определение количества корма, необходимого для гуппи, практически невозможно. Но нужно придерживаться золотого правила — задавать корм как можно меньшими порциями и как можно чаще. Одна порция должна быть полностью съедена рыбами за 15 минут.

Первый раз кормить рыб рано утром, второй раз -перед уходом на работу; затем - в полдень; следующее кормление - когда приходите с работы, и последний раз - за полчаса до того, как вы погасите свет в аквариуме.

Всегда помните: супергуппи требуют и супердиеты. Только постоянное внимание ко всем мелочам в вопросе кормления гуппи гарантирует вам успех.

И еще одно замечание. Очень важно не перекармливать рыбу. Производители, получающие слишком много корма, могут стать бесплодными. Уезжая в отпуск или командировку, рыбу лучше не кормить вообще, чем поручить кормление неопытным “кормильцам”: с их помощью можно вообще лишиться рыб.

Голодание в течение одного месяца взрослых гуппи не погубит: способность к воспроизводству быстро восстановится.


Разведение

Необходимые условия для разведения. Половая зрелость. Нерест. Выкармливание мальков.

Гуппи свойственна большая приспособляемость. Вместе с тем они тоже предъявляют определенные требования к среде, которые необходимо соблюдать для их успешного разведения. Это особенно важно для разведения домашних породистых гуппи.

Однако из этого не следует, что для них необходимо создавать условия, полностью совпадающие с оптимальными условиями их жизни в природе: следует учитывать, что гуппи уже давно стала домашним животным. В результате одомашнивания в той или иной степени изменились и ее наследственность, и ее внешний вид, и ее требования к условиям •жизни. Разводимые в наших аквариумах гуппи (точнее, породные группы) настолько отличаются друг от друга и от своих диких предков, что на первый взгляд их можно принять за разные виды. Наиболее привлекательные признаки окраски и формы плавников у разных пород групп различны, а поэтому различны и условия, при которых они выглядят наиболее эффективно. Серые (по фоновой окраске) гуппи менее требовательны к условиям содержания, чем светлые, а светлые менее требовательны по сравнению с альбиносами. Крупноплавничные требовательнее короткоплавничных и вилочных. Они даже половой зрелости достигают в разном возрасте. У разных аквариумистов и тем более в разных городах и странах гуппи адаптированы к разным условиям (кормление, температура, жесткость воды, рН и т.д.). Поэтому нельзя дать рекомендации для всех групп. Приобретая гуппи, полезно поинтересоваться, в каких условиях они жили у прежнего хозяина. Гуппи, приученные к частой подмене воды или к проточному аквариуму, плохо приживаются в аквариуме со “старой” водой и, наоборот.

Если же вы хотите иметь хороших породистых гуппи, лучше содержать их не только отдельно от других рыб, но даже и разные породы гуппи, в разных аквариумах. Для содержания и даже для получения потомства от одной пары гуппи достаточно иметь трехлитровую банку. Но для выращивания потомства, полученного от одной пары, необходим аквариум емкостью от 20 литров, длиной не менее 40 см.

Продолжительность жизни самцов при умеренной температуре воды 2,5-3 года, самок - 3,5-4, но размножаться они перестают на год-полтора раньше.

Половой зрелости в зависимости от условий содержания (прежде всего температуры воды) и кормления гуппи достигают в возрасте 3-5 месяцев.

У хорошо выкормленных мальков пол начинает определяться уже в возрасте двух недель. Рыбы могут размножаться в том же аквариуме, где содержатся. Чтобы молодь не была съедена взрослыми особями, в аквариуме необходимы укрытия — грунт, места с плотными зарослями растений и плавающие растения на поверхности воды, особенно риччия. Если мальки представляют ценность, их вычерпывают чашкой и переносят в выростной аквариум.

Самку отсаживают, когда брюшко у нее станет почти прямоугольным, а пятно зрелости у анального отверстия коричнево-черным или черным (у самок золотистой формы оно желто-коричневое). Для этой цели можно пользоваться и литровыми банками, оставив их на плаву в аквариуме, чтобы не происходило резких колебаний температуры воды. Но лучше сажать самок в 5-литровые банки. В этом случае самку после вымета можно отсадить, камни и большую часть растений убрать, а помет оставить для выращивания, пока не определится пол мальков. Состав воды в отсаднике должен быть такой же, как и в аквариуме (но без йода); соль можно не добавлять или добавить из расчета 0,5 чайной ложки на 10 литров воды.

Но температура воды должна быть на 3—4°С выше, и лучше, если уровень воды не будет превышать 10—12 см.

Гуппи в отличие от подавляющего большинства рыб выметывает не икру, а вполне сформировавшихся мальков. Поэтому ее называют живородящей.

Однако развитие икринок внутри тела матери осуществляется исключительно за счет питательных веществ, находящихся внутри яйцеклетки (икринки) — в период развития оплодотворенной икры питательные вещества из организма матери в яйцеклетку не поступают. Поэтому гуппи правильнее называть не живородящей, а яйцеживородящей рыбой. Оплодотворение у гуппи внутреннее. Сперма вводится в половое отверстие самки при помощи специального совокупительного органа — свернутых в трубочку трех передних лучей анального плавника — гоноподия, являющегося видоизмененным анальным плавником. У неполовозрелых самцов он имеет такую же форму, как и у самок. С наступлением половой зрелости он начинает напоминать по форме сначала треугольник, а затем трубочку. Гоноподий у гуппи подвижный и может с помощью мышц принимать различные положения, необходимые для осуществления осеменения. Сперматофоры (пакеты или "контейнеры) со спермой, попав в организм самки, частично оплодотворяя икру, частично же оставаясь про запас, сохраняются там в течение нескольких месяцев. У гуппи нередки случаи получения от одного оплодотворения от 6 до >, 11 пометов. Это сильно осложняет работу по селекции гуппи: если самка гуппи была оплодотворена одним самцом, то при спаривании ее с другими самцами невозможно установить, от какого самца получен тот или иной потомок.

Нерест обычно стимулируется добавлением свежеотстоянной воды и повышением ее температуры. При слишком большой добавке свежей воды он может произойти преждевременно, и самка вымечет личинок с очень крупными желточными мешками или даже икринок. Такое потомство в основном погибает. Часть личинок можно спасти, если понизить уровень воды в нерестовике до 3—5 см, повысить ее температуру на 2—4°С и слегка подсолить (0,5—1 чайная ложка соли на 10л воды). Иногда случается, что вполне зрелая самка не может “разродиться”. В таких случаях к ней рекомендуется подсадить на время молодого самца той же линии, а с началом нереста убрать.

Плодовитость самки зависит от ее возраста и размера. При первом нересте у нормально развитых, но мелких самок бывает 10—20 мальков, у крупных — 20—30. У растущих самок при второй метке — до 40—50, при третьей — до 70—100 штук. Максимальная плодовитость может быть более 180 мальков.

Промежутки между метками зависят от условий содержания, особенно от температуры воды. При нормальной плотности посадки они составляют 1—2 месяца.

Мальки вскоре после появления на свет начинают питаться.

Самый ответственный период выкармливания молоди - первые 3-5 дней после рождения.

Из опыта промышленного рыбоводства можно позаимствовать следующее: первые 3—5 дней жизни круглосуточно кормить мальков живыми кормом, не выключая на ночь свет. В этот период особенно важно обильное и полноценное питание. Если молодь с первых дней окажется “затянутой”, нельзя рассчитывать на выращивание крупных красивых взрослых рыб даже при оптимальных условиях их содержания и кормления. Первым кормом могут служить “живая пыль”, коловратки, науплии артемии и циклопа, а в случае их отсутствия — микрочервь (лучше выращенный на мелкотертой моркови или толокне с морковным соком), мелко нарезанные бритвой олигохеты.

Из заменителей живых кормов лучше всего применять кормовые смеси промышленного производства, например, поступающие в зоомагазины из Германии. Можно использовать MicroMin — это стартовый корм для мальков первых дней жизни. TetraOvin начинают давать, когда молодь уже немного подросла. Рецептура этих кормов была составлена в строгом соответствии с рекомендациями ученых и содержит в себе большинство веществ, необходимых для роста и развития молодых рыб. Так, в состав этих кормов входят витамин А, витамин роста Т, фосфористый кальций, каротин и др. Процесс изготовления этих кормов включает и обязательную обработку ультрафиолетовыми лучами.

Можно использовать при выкармливании мальков и заменители живого корма, такие, как простокваша, желток куриного яйца, омлет и др.

Простокваша. Небольшое количество простокваши или слабого молока заливают кипятком, чтобы молочный белок (казеин) свернулся. Сачком из плотного мельничного газа сгусток вылавливают и промывают водой. Затем сачок со сгустком опускают в воду аквариума и слегка потряхивают, пока не появится облачко мелких частиц корма. Простокваша не портит воды, ее можно хранить в холодильнике несколько дней.

Желток. Куриное яйцо варят вкрутую. Берут кусочек желтка и растирают в ложке аквариумной воды. Затем вливают в аквариум с мальками. Следует учесть, что от желтка быстро портится вода, поэтому его употребляют лишь в крайнем случае, при отсутствии других кормов.

Омлет. Два сырых яйца смешивают с двумя чайными ложками сухой крапивы (растертой в ступке) или геркулеса, а затем вливают в 100 мл кипящего молока и сильно взбивают. Когда смесь остынет, дают ее рыбам (сколько съедят). Хранят омлет в холодильнике не более недели.

Сухое молоко. Сухое молоко является высокопитательным белковым кормом для аквариумных рыб. Приготовить его можно в домашних условиях. Тарелку с молоком ставят на кастрюлю с кипящей водой и выпаривают его. Полученный порошок не растворяется в воде несколько часов и полностью поедается рыбами.

Сыр. В качестве корма можно использовать сыр. Неострые сорта сыра натирают на мелкой терке. Тертый плавленый сыр перед скармливанием следует слегка подсушить.

Кормление рыб сушеным гаммарусом, дафнией, мотылем, а также кашами, омлетами, сухарями и галетами допустимо лишь в крайних случаях и в течение непродолжительного времени. Нельзя употреблять несвежие корма. Они могут быть причиной снижения темпа роста, а иногда даже и заболевания и гибели рыб.

Корма желательно чередовать. Постепенно начинают давать мелкого циклопа, резаный, хорошо промытый трубочник и т.п. При кормлении даже живыми кормами необходимо добавлять в рацион небольшое количество водорослей (измельченную нитчатку) и другие компоненты растительного происхождения.

Известно, что рыба растет всю жизнь, только с разной скоростью. В соответствии с этим она и питается. Вот примерное ежесуточное потребление корма (при оптимальном режиме содержания): с момента перехода на активное питание до двухнедельного возраста — 150—170% веса рыбы; с двухнедельного возраста до 1 месяца — 80—100%; с 1 до 2 месяцев — 30%; с 2 месяцев до момента разделения по полу — 15%; с момента разделения по полу до полного созревания — 5—10%; производители — 3—5%.

Первую неделю мальков желательно кормить 4-5 раз в сутки, вторую - 3-4 раза и не менее 3 раз до полутора-, двухмесячного возраста.

Начальные две недели (особенно первая) являются очень важным этапом в жизни молоди и фактически определяют, какими станут взрослые рыбы. Если в это время мальков кормить недостаточно и неполноценно (например, одной сухой мелкорастертой дафнией, что в принципе возможно), а, начиная с третьей недели так, как это положено, все равно у выросших рыб развал хвоста (угол между верхней и нижней кромками); вуаль, а часто и сочность окраски будут не такими, какими они могли бы стать. При недостатке и неполноценности корма рекомендуется отобрать часть лучших мальков и полноценно их выкормить, а остальных уничтожить.


Окраска и форма

Разнообразия форм и окрасок. Образование и стабилизация локальных пород. Чем определяется взгляд самочки на самца? Зависимость между размерами плавников самцов и поведением самочек. Борьба за выживаемость.

Лишь немногие аквариумные рыбки могут похвастаться такими великолепными и разнообразными красками, как гуппи. Значительно и разнообразие форм, особенно плавников.

Разнообразие окраски рыбок необычно высокое. Даже форма плавников у отдельных локальных пород различна. У самцов их Венесуэлы преобладает зеленая окраска. У особей из Барбадоса — различные оттенки красной вплоть до фиолетовой. У рыбок с Тринидада резко разграничена желтая, зеленая и синяя окраска. Для гуппи обитающей на свободе во Флориде, характерна медная окраска, а для африканских пород — плавный радугообразный переход между цветами.

Возникновение и осуществление этих локальных пород создают исключительные возможности для целенаправленного разведения с возможностью усиления некоторых характерных свойств. Так, исходным материалом для длинно-плавниковых гуппи считаются африканские породы мечехвостых — рыбки с Барбадоса, так называемый венский изумруд был выведен из рыбок с Венесуэлы.

Образование и стабилизация локальных пород из рыб, расселенных людьми, а также вариабельность вида, очевидно, определяются поведением самочек и их реакцией на ухаживание самцов.

Каково предназначение самцов и самок?

В биологическом развитии вида самки несут в своей генетической программе признак устойчивости, они обеспечивают чистоту вида, сохранение всех его характерных черт. Главное для самки — любой ценой сохранить жизнь для продолжения жизни вида в потомстве.

Иное назначение самцов. Если бы вид обладал только устойчивостью, стабильностью, он бы погиб при малейших изменениях условий среды. Поэтому он соединяет в себе такие противоречивые черты, как стремление к устойчивости и способность меняться, приспосабливаться к изменяющимся условиям. Назначение самцов вида заключается в получении этой ценной изменчивости и передаче ее потомству как стабильного видового признака. Уцелевшие рядом с тысячью и тысячью жертв самцы будут обладать необходимой устойчивостью к новым условиям и через самку передадут эти новые черты потомству.

Как работает сложнейший механизм регулирования численности полов данного вида? При ухудшающихся условиях в потомстве оказывается значительно больше самцов — только лучшие из них не погибнут, приспособятся и дадут потомство, а при исключительно благоприятных условиях преобладают самки. При нормальных, привычных для вида условиях число полов в потомстве оказывается примерно одинаковым.

Когда появляется самец иной окраски, т.е. не находящийся с ней в родстве, самочка очень быстро ориентируется, что имеется возможность приобрести для своего потомства некоторые новые гены и также совершенствовать его повышенным гетерозисным эффектом. Это объясняется механизмом предшествования инбридингу, т.е. близкому родственному спариванию. Особое значение это имеет для рыбок, обитающих, как правило в небольших ареалах.

Попытаемся проникнуть к экзотический мир самочек гуппи и ответить на вопрос: чем определяется их взгляд на самцов? Самочки положительно реагируют на пестрые цвета, особенно на красный и цвета радуги. Красный, также как и оранжевый и желтый, являются цветами, пигментированными на базе каротинов. Их рыбки получают из определенных составляющих пищи. Красный свет наглядно свидетельствует о хорошем состоянии здоровья самца, связанном со способностью с пользой потреблять местные источники питания Самец красной окраски привлекателен для самочки не потому, что она помогает выжить ее носителям, а потому, что он свидетельствует о благосостоянии в нескольких отношениях. А такой самец является желанным отцом для ее потомства.

Но пестро окрашенной рыбке труднее спасаться от хищников. Там, где хищники встречаются редко, доля пестро окрашенных рыбок высока, в то время как на объектах с большим количеством хищников окраска популяции невыразительна.

Самцы живородящих рыб обычно очень активны и постоянно вьются вокруг самок. Готовая к оплодотворению самка выпускает в воду особый секрет, привлекающий самцов. Самцы тоже выделяют в воду особое вещество — копулин, которое оказывает влияние на зрелых самок: они начинают плавать наклонно для облегчения ввода гоноподия в половое отверстие. Но химическая информация о готовности к спариванию, облегчающая нахождение рыбами друг друга в водоеме, не заменяет типичные для многих рыб формы стимуляции самки. Самец расправляет плавники, сверкает всеми цветами радуги, стремительно носится вокруг избранницы. Это движение кажется стремительным, хаотичным — то он сверху, то сбоку, то над, то под... Однако, танец самца — строгое исполнение определенного обряда, метания его вокруг самки вовсе не хаотичны, они строго регламентированы и одна фигура четко следует за другой. И каждый раз он его повторяет. Все самцы гуппи будут танцевать только свой танец, а не какой-то другой? ибо он закреплен в их генетической памяти. Иначе самка не подпустит к себе кавалера.

Зависимость между размерами плавников самцов и поведением самочек. Длинные плавники привлекательны для самочек и они отдают предпочтение их владельцам. Так как плавники растут у самцов в течение всей жизни, самцы с длинными плавниками, т.е. более старые, дают большую надежду на выживаемость и на благополучную жизнь потомства.

Если воспользоваться терминологией из области кибернетики, можно сказать, что самец своей внешностью передает “сообщение” о своих свойствах как потенциального отца. Самочка на “информацию”, содержащуюся в “сообщении”, реагирует так, как она генетически “запрограммирована”.

Самочки гуппи подтверждают гипотезу, которая известна как принцип гандикапа. Согласно этой гипотезе животное рекламирует свои максимальные способности и преувеличивает черты, которые невыгодны с иных критических аспектов. Передаваемое сообщение не отражает реальные свойства животного, они искажены. Такой самец-“обманщик” не соблюдает правила игры, которые приняты самочкой, и при невозможности прямого распознавания его реальных родительских свойств ставит в невыгодное положение — в положение гандикапа — свое потомство.

Эволюционная теория всегда акцентирует защитную окраску (мимикрию) как важнейший способ борьбы за выживание. Каждый вид в естественных условиях должен решить две основные проблемы: защита от хищников и достаточное питание. Первую проблему помогает решить защитная окраска. Вторая проблема тесно связана с максимальным использованием местных источников питания, причем как в отношении поиска пищи, как и в отношении ее перерабатывания в пищеварительном тракте. Эту проблему помогает решить пестрая окраска, которая способствует повышению качества генетического фонда данной популяции.

С точки зрения эволюции это имеет глубокий биологический смысл, так как пестрая окраска, настолько невыгодная в борьбе с хищниками, помогает виду выжить и успешно развиваться в данной зоне.


Селекция

Значение селекционной работы. Варианты окраски. Величина и форма хвостового плавника. Всегда ли оправдана селекция? Что можно получить в результате селекции? Разведение 'селекционных гуппи в Сингапуре.

Целенаправленная селекционная работа имеет большое значение. Однако не следует забывать о результатах исследований, которые свидетельствуют о том, что первые длинноплавниковые, так называемые гуппи “Хенель” являются не только результатом селекции случайной мутации, но прежде всего следствием закономерного развития этого вида в аквариумных условиях. Надо учесть, что мы избавили рыбок от опасности стать жертвой хищников и даем им излишнее количество пищи. При таких измененных условиях и воздействии указанных механизмов отбора самцов происходило смещение генетического фонда доместицированных популяций. По счастливой случайности самочки отдают предпочтение носителям именно тех признаков (яркая окраска, длинные плавники), которые нравятся и нам, людям.

На международной выставке в Ганновере в 1954 году впервые американский рыбовод немецкого происхождения Пауль Хенель из Нью-Йорка (впоследствии получивший всемирную известность и прозванный среди гуппистов “король гуппи”, а также “король павлиньих глаз”) демонстрировал длинноплавниковые формы гуппи. Выведенные рыбки произвели сенсацию. Эти получерные, смарагдовые и другие формы гуппи пользовались большим успехом и очень быстро вытеснили , другие формы. В целом их считают результатом селекции и наследственного закрепления мутации, происшедшей, в сущности, случайно.

Самки диких гуппи имеют прозрачные, бесцветные плавники, а их корпус — серую с зеленоватым, синеватым или оливковым оттенком окраску. Селекционерами выведены самки с окрашенными плавниками, а также с 8 различными вариантами окраски корпуса.

Серая (дикая, или природная). При скрещивании серых гуппи любой другой фоновой окраски в первом поколении получаются потомки только серого цвета. Поэтому серый цвет считается доминирующим. Серые гуппи наиболее распространены у московских аквариумистов.

Светлая (рецессивная). Согласно международному стандарту, для светлых гуппи характерно полное отсутствие в коже темного пигмента. При светлой фоновой окраске меланофоры (пигментные клетки, содержащие черный, серый или коричневый пигменты) — круглые, похожие наточки, тогда как у серых гуппи они напоминают звездочки или снежинки. У московских аквариумистов светлые гуппи встречаются реже, чем серые. Ошибочно их называют золотыми.

Золотая (рецессивная). Число меланофоров и соответственно черного пигмента у золотых гуппи вдвое меньше, чем у серых. В отличие от светлых гуппи у золотых чешуйки имеют темные края.

Синяя (рецессивная). Характеризуется отсутствием в коже желтого и красного пигментов, но это не исключает появление желтоватого оттенка и отдельных красных пятен на плавниках.

Альбиносы (рецессивная). Наиболее характерный признак — красные глаза. Согласно международным стандартам, пигментация совсем отсутствует. У альбиносов полностью подавлена способность синтезировать меланин (это более точно, так как у альбиносов, например меченосцев, заметны на теле красные и зеленые полосы, а у гуппи плавники могут иметь красную или желтую окраску).

Белая (двойной рецессив). Результат скрещивания светлых и синих гуппи.

Кремовая (двойной рецессив). Результат скрещивания светлых и золотых гуппи. Кремовые гуппи имеют черные глаза независимо от того, есть ли у них черный пигмент или нет.

Серебряная (двойной рецессив). Результат скрещивания золотых и синих гуппи.

В последние годы выведены одноцветные самцы с одинаковой (красной, синей, сине-зеленой, фиолетовой, черной) покрывающей окраской корпуса и плавников. Пользуются большой популярностью у московских любителей веерохвостые одноцветные зеленые гуппи, корпус которых украшен тонким филигранным рисунком, а “сетчатый” хвостовой плавник кажется сотканным из тончайших нитей. К этому можно добавить, что на солнце тело и плавники буквально блестят и горят зеленоватым пламенем. Не уступают им в популярности и самцы гуппи с темным корпусом и светлыми плавниками- и спинкой. Спинка — блестящая серебристая, а плавники могут быть кремовыми, светло-розоватыми, голубоватыми с розовым переливом.

На гуппи, как и на одежду, есть мода, которая все время меняется. В последние годы стали модными веерохвостые гуппи с огромными, напоминающими по форме почти полностью развернутый веер хвостовыми плавниками. По площади они несколько, если не в десять и более раз превышают площадь хвостовых плавников диких самцов гуппи такого же размера. Как уже говорилось выше, в течение восьми десятилетий выведено 13 форм гуппи, отличающихся величиной и формой хвостового плавника.

Посмотреть крупнее 1. Круглохвостые (номинальная форма). Форма хвостового плавника — круглая. Его длина составляет 5/10 длины тела.
Спинной плавник круто поднимается у основания, своим закругленным концом доходит до начала хвостового плавника.
Посмотреть крупнее 2. Флагохвосгые. Хвостовой плавник по форме напоминает прямоугольник, закругленный у прилегающего к хвостовому стеблю основания плавника. Его длина составляет 8/10—5/10 длины тела, высота (ширина) — 4/10 длины хвостового плавника. Задний конец хвостового плавника, верхние и нижние его кромки прямые.
Спинной плавник у основания круто поднимается вверх. Узкий, конец заостренный, доходит до первой трети хвостового плавника.

3. Иглохвостые. Основание хвостового плавника — круглое, его длина составляет 4/10 длины тела. Средние лучи удлинены в виде иглы. Общая длина хвостового плавника равна длине тела.
Спинной плавник круто поднимается у основания, тонкий, своим острым концом он доходит До первой трети хвостового плавника.

4. Лопатохвостые. Форма хвостового плавника напоминает штыковую лопату. Верхние и нижние кромки плавника параллельны, прилегающий к корпусу передний конец закруглен. Длина хвостового плавника составляет 1/2 длины тела, высота (ширина) — 8/10 длины хвостового плавника.
Спинной плавник круто поднимается у основания, прямой, своим острым концом достигает конца первой трети хвостового плавника.

5. Копьехвостые.Форма хвостового плавника напоминает острие копья. Его длина достигает 8/10 длины тела, высота (ширина) — 6/10 длины хвостового плавника.
Спинной плавник круто поднимается у основания, изогнут, его острый конец доходит до конца первой трети хвостового плавника.

6. “Нижний меч”.Форма хвостового плавника овальная, нижние лучи удлинены в виде меча. Нижние лучи “меча” у основания хвостового плавника образуют с осью тела угол не менее 15°. Идеальная и минимальная длина хвостового плавника равна длине и не менее 6/10 его длины. Овальное основание не должно превышать 4/10 длины тела. Нижние лучи хвостового плавника образуют “меч”, его конец острый. “Меч” прямой.
Спинной плавник у основания круто поднимается вверх. Узкий, прямой, конец плавника острый. Острый конец спинного плавника доходит до конца первой трети хвостового плавника.

7. “Верхний меч”. Форма хвостового плавника овальная, верхние лучи удлинены в виде меча. Верхние лучи “меча” у основания хвостового плавника образуют с осью тела угол 15° или параллельны оси тела. Идеальная и минимальная длина хвостового плавника равна длине тела и не менее 6/10 его длины. Овальное основание не должно превышать 4/10 длины тела. Верхние лучи заднего конца хвостового плавника образуют “меч”, его конец острый. “Меч” прямой.
Спинной плавник у основания круто поднимается вверх. Узкий, прямой, конец плавника острый. Острый конец спинного плавника доходит до конца первой трети хвостового плавника.

8. “Двойной меч”. Форма хвостового плавника овальная, верхние и нижние лучи удлинены, по форме они напоминают мечи. Углы у основания хвостового плавника между верхними и нижними лучами “мечей” не менее 30°. Идеальная и минимальная длина хвостового плавника равна длине тела и не менее 6/10 его длины. Овальное основание не должно превышать 4/10 длины тела. Задний конец хвостового плавника сверху и снизу заканчивается “мечами”, их концы острые. Верхние и нижние кромки хвостового плавника прямые.
Спинной плавник у основания круто поднимается вверх. Узкий, прямой, конец плавника острый. Острый конец спинного плавника доходит до конца первой трети хвостового плавника.

9. Лирохвостые. Хвостовой плавник по форме напоминает лиру. Длина его круглого основания не превышает . 4/10 длины тела. Нижние и верхние лучи изогнуты, заострены; их длина достигает 8/10 длины тела.
Спинной плавник круто поднимается у своего основания. Его изогнутый острый конец доходит до конца первой трети хвостового плавника.

10. Юбочные или вуалехвостые. Форма хвостового плавника напоминает юбку. Длина его от 8/10 до 5/10 длины тела, высота (ширина) — 3/4 длины хвостового плавника. Задний конец хвостового плавника вогнутый, верхние и нижние его кромки закругленные.
Спинной плавник у основания круто поднимается вверх, узкий, закругленный конец доходит до конца первой трети хвостового плавника.

11. Веерохвостые остроугольные. Хвостовой плавник по форме вытянутый горизонтально равнобедренный треугольник или почти сложенный веер. Углы у основания хвостового плавника 45° и более, но не более 55° и не менее 30°. Идеальная и минимальная длина хвостового плавника от 8/10 до 5/10 длины тела. Задний конец хвостового плавника, верхние и нижние его кромки прямые.
Спинной плавник у основания круто поднимается вверх, узкий, своим заостренным концом доходит до конца первой трети хвостового плавника.

12. Веерохвостые обрезные (триангель). Хвостовой плавник по форме равнобедренный треугольник или частично раскрытый веер. Углы у основания хвостового плавника 70° и более, но не менее 50°. Идеальная и минимальная длина хвостового плавника от 8/10 до 5/10 длины тела. Задний конец хвостового плавника, верхние и нижние его кромки прямые.
Спинной плавник у основания круто поднимается вверх. Широкий, к концу шире, чем у основания, конец тупой, доходит до конца первой трети хвостового плавника.

13. Веерохвостые. Хвостовой плавник по форме напоминает сектор круга или раскрытый веер. Углы у основания хвостового плавника 90° и более, но не менее 75°. Задний конец хвостового плавника закругленный, выпуклый. Верхние и нижние кромки хвостового плавника слегка закругленные или прямые. Идеальная и минимальная длина хвостового плавника от 8/10 до 5/10 длины тела.
Спинной плавник у основания круто поднимается вверх. Широкий, к концу шире, чем у основания, конец закругленный, доходит до конца первой трети хвостового плавника.

Гуппи не только самая простая, но и самая сложная, если говорить о разведении и улучшении ее одомашненных, выведенных селекционерами форм.

В течение трех последних десятилетий московские селекционеры серьезное внимание уделяют работе с вуалевыми (крупноплавничными) гуппи. “Тупая вилка” в 50-х годах была исходной для некоторых крупноплавничных гуппи, а в последнее время эта форма является “пробросом” от веерохвостых. Все разновидности короткохвостых вилочных и ленточных гуппи в Москве практически потеряны. Особенно жаль гордость московских селекционеров 50-х годов круглохвостых-шарфовых и ленточных гуппи. В отличие от москвичей зарубежные селекционеры наряду с крупноплавничными гуппи сумели сохранить почти все разновидности вилочных и короткохвостых гуппи. Утрата нашими селекционерами вилочных, ленточных и короткохвостых форм ведет к обеднению генофонда и должна рассматриваться как явление негативное.

Путь создания нового зачастую оправдан теми результатами, которые дает творчество, продуктивный поиск. Для современной аквариумистики вообще характерно стремление к новому. Однако закономерно возникает проблема: а всегда ли оправданы селекция и гибридизация? Опыт показывает, что постановка подобных вопросов очень важна прежде всего в нравственном отношении. Охрана природы должна опираться на признание того, что биологические виды имеют абсолютную ценность, подобно, например, математическим аксиомам, без которых невозможно развитие математического знания. Биологические виды не нуждаются в доказательстве своей полезности или бесполезности, ибо они появились в результате многовековой эволюции самой природы, которая, как известно, не терпит ничего лишнего. Они естественны как для самой природы, так и для человека. Путь селекции и гибридизации предполагает постоянную заботу об исходных формах, служащих материалом для творчества.

Утрату исходной формы не могут заменить искусственно создаваемые породные формы.

Селекционная работа с гуппи, как и вообще любая селекция животных, основана на отборе (то есть отбраковке рыб, заведомо непригодных для разведения), подборе (лучших производителей из числа оставшихся после отбора) и гибридизации, после чего производится отбор, подбор и т.д. При разведении какой-либо разновидности гуппи, принадлежащих к одной линии, уже через несколько поколений происходит их вырождение: развал хвоста уменьшается, его вуаль становится непрочной и укорачивается полностью с одной стороны или становится вилочной; окраска тела блекнет, либо изменяется в сторону окраски предков, а на хвосте появляются лишенные окраски участки, увеличивающиеся у каждого следующего поколения; отмечается снижение жизнеспособности рыб, предрасположенность к заболеваниям, уменьшается плодовитость, учащаются случаи бесплодия. Происходит это в результате инбридинга (система разведения животных, при . которой регулярно используются спаривание родственных особей) в пределах одной линии.

У круглохвостых гуппи действие даже длительного инбридинга не оказывается столь отрицательным образом, так как за многие годы их существования произошла отработка и стабилизация их конструкционных особенностей. Наблюдая лишь уменьшение размеров и плодовитости, что впрочем, может объясняться и другими причинами — малыми размерами аквариума, высокой плотностью посадки, частым или постоянным применением сухого корма... Между тем у вуалевых гуппи еще не произошла длительная отработка признаков и их закрепления в связи с недавним появлением этих форм — практически с первой половины 50-х годов.

Чтобы поддержать разновидность вуалевых гуппи на должном уровне и предотвратить ухудшение их качества, необходимо время от времени (обычно через 2—3 года, в зависимости от разновидности) “освежать” кровь, скрещивая с производителями такой же разновидности, но взятыми из другого аквариумного хозяйства (разумеется, если они не имеют общих предков, относящихся к одной линии). Но целесообразнее, особенно если разновидность уникальна, держать самому не менее двух, а лучше три параллельные линии, скрещивая их поочередно. Занимаясь селекцией гуппи, от каждой линии необходимо иметь достаточное количество самок разных пометов для сохранения генофонда.

Следует иметь в виду, что некоторые доминантные признаки в настоящее время установлены довольно твердо. Так, карликовость самцов доминирует над нормальными размерами, а последний, в свою очередь, над гигантизмом, серая окраска тела — над золотой (светлой), округлая форма хвоста — над любой другой, темная окраска глаз — над красной (альбиносы).

Исходный материал для селекционной работы лучше брать у знакомых аквариумистов, а не покупать у неизвестных лиц, так как в этом случае нет гарантии, что самцы и самки принадлежат к определенным линиям или даже к одной разновидности (вариетету, породной группе). При скрещивании разных разновидностей в результате проявления гетерозиса (гетерозис — гибридная сила — явление более мощного роста и повышения жизнестойкости и продуктивности у потомства растений или животных по сравнению с исходными родительскими формами) у гибридов первого поколения появляется прекрасная вуаль. Если стремиться не к поддержанию или созданию определенной разновидности, а просто к получению красивых рыб; то такие скрещивания дадут самцов разнообразнейшей окраски, а нередко и самок, имеющих окрашенные плавники. Впоследствии можно будет заняться и закреплением какого-либо проявившегося признака, хотя сделать это будет значительно труднее, чем при работе с рыбами, родословная которых известна.

Бывают случаи, когда крупные, ярко окрашенные плавники самок получают путем применения андрогенов (химических веществ, действующих в организме животного по типу мужского полового гормона). Это может ввести в заблуждение неопытного аквариумиста, полагающего, что он приобрел удачную пару, и вызвать у него разочарование, когда он увидит ее потомков и получившийся при расщеплении “винегрет”. Чтобы избежать этого и не терять лишнего времени, при намерении заняться селекционной работой с гуппи, предварительно надо ознакомиться с основами генетики.

Что можно получить в результате селекции гуппи, кроме новых вариаций в окраске? У гуппи можно получить формы, которые встречаются у других видов семейств, например, высокий парусообразный плавник, как у пецилий; наличие у самца раздвоенного, как у некоторых пород золотой рыбки, хвоста. Нет у нас и короткотелых гуппи (хотя в принципе такая форма может быть выведена). Практически не начата работа по целеустремленной селекции шарфовых гуппи со спинными плавниками разной формы и величины. Селекция этих гуппи заслуживает особого внимания потому, что крупные спинные плавники очень украшают формы с короткими хвостовыми плавниками.

Естественные гибриды у гуппи отмечались с парусовидной пецилией и с черной молли, но потомства от них получить не удалось. '

Перспективы селекции гуппи беспредельны и непредсказуемы и представляют селекционеру неограниченные возможности. И никакие стандарты не могут стать помехой для этого. Будут изменяться вкусы, появятся и новые формы. 1 Сегодня ведущими поставщиками на рынок селекционных гуппи являются рыборазводные хозяйства в США, Сингапуре и Гонконге.

Сингапур — один из крупнейших международных центров разведения декоративных рыб на экспорт. Наиболее важный, доминирующий вид в экспорте декоративных рыб Сингапуром — гуппи. Другими важными видами являются скалярии, меченосцы, пецилий, барбусы, представители семейства харациновых и гурами.

Гуппи из диких популяций, обитающих на Тринидаде, Барбадосе, в Гвиане, Гайане и на севере Бразилии были завезены в Сингапур в 1937 году для борьбы с москитами. Рыбы хорошо прижились, и уже в 60-е годы их популяции расселились в речках, ручьях, муссонных дренажных каналах и канавах.

В 50-е годы сингапурские любители гуппи, используя спонтанные мутации, с помощью искусственного отбора, инбридинга, гибридизации получили от диких особей ряд декоративных вариететов, различающихся как окраской, так и формой и длиной плавников.

В настоящее время в Сингапуре существует 18 гуппи-ферм. Чтобы содействовать развитию индустрии декоративных рыб, Департамент Первичной Продукции в 1980 году основал Рыбный экспортный центр в Йалан Каин.

Декоративные рыбы, экспортируемые из Сингапура — местного разведения или импортированные из таких стран, как Таиланд, Индонезия, Малайзия, Гонконг, Тайвань и Япония. Основная причина возросшего экспорта — рост местной продукции, хотя импорт также увеличивается, но более низкими темпами. Наиболее важным видом экспортируемых рыб (из 200 видов) являются гуппи.

Цены на гуппи зависят от породы рыб, их пола, размеров и времени года. В течение осенних и зимних месяцев запросы возрастают. Заказывают больше самцов, так как у них более привлекательная окраска, варьируется форма плавников; стоят они дороже и приносят больше прибыли. Самцы заурядных местных вариететов (например, Red Tail — Красный хвост, Blau Tail — Голубой хвост и Tuxedo — Смокинг) продаются по 0,20—0,40 сингапурских долларов за рыбу. Самцы новых вариететов (например, Neon — Неон, Rainbow— Радуга) могут стоить до 1 сингапурского доллара за особь. Самки дешевле — от 0,05 до 0,12 сингапурских долларов каждая. Мелкие рыбы стоят меньше.

Основные поставщики гуппи — международные экспортные рынки для пресноводных декоративных аквариумных рыб - США, ФРГ, Великобритания и Италия.


Болезни

Микобактериоз. Триходиниоз. Плистофороз. Сколиоз. Плавниковая гниль. Сжатие плавников. “Красная парша”. Продольное расщепление плавников. Гермафродизм.

Гуппи — сравнительно крепкие рыбы и относительно мало страдают от обычных для тропических рыб болезней. Отмечается микобактериоз (рыбий туберкулез). Рыба при этом выглядит истощенной (спина изогнута, брюшко втянуто). Для предотвращения заболевания необходимо соблюдать профилактику (поддерживать в аквариуме чистоту, не перенаселять его, подвергать карантину вновь приобретенных рыб и т.д.). Рыб, заболевших и подозреваемых в заболевании микобактериозом, уничтожают, аквариум и оборудование дезинфицируют, растения обеззараживают бициллином-5.

У гуппи имеется и специфический паразит — инфузория триходина модеста. Заболевают триходиниозом чаще всего истощенные и ослабленные рыбы, особенно мальки и молодь; взрослые здоровые особи могут быть переносчиками паразита. Для лечения используют поваренную и морскую соль, трипафлавин, метиленовую синь. Положительные результаты дает повышение температуры воды выше 34°С (при этом вода аэрируется). При этой температуре культура погибает.

Иногда у гуппи отмечается плистофороз — опасная инвазионная болезнь, которой чаще всего болеют харациновые. Предполагается, что малькам она может передаваться от матери. Ее признаком является потускнение окраски, положение тела под углом 45—60° хвостом вниз. Больные рыбы совершают скачкообразные движения вверх, пытаясь принять нормальное положение, но это им удается лишь на несколько секунд. Рыбы перестают есть, у них наблюдается истощение организма. Болезнь пока неизлечима. Всех обитателей аквариума и растения необходимо уничтожить, грунт прокипятить или прокалить, аквариум и инвентарь продезинфицировать. Для предупреждения заноса паразита в домашний водоем вновь приобретенных рыб необходимо выдерживать в карантине, используя специальные сачки и другой инвентарь. Чтобы не рисковать и не допускать потери ценной разновидности из-за болезни, целесообразно всегда оставлять “дубль” для сохранения генофонда. Поэтому надо содержать 3—4 пары молодых рыб данной разновидности или ее линии в отдельном сосуде (достаточно 5-литровой банки) на одних сухих или искусственных кормах, энхитрее, скобленых говядине, филе морских рыб, крупе (манке и др.), хлебе с добавлением салата, шпинате и т.п., не давая им естественных кормов и используя отдельный инвентарь (сачки, шланги и т.п.). Эти гуппи не будут крупны и красивы, но при утере основных производителей разновидность или линию можно будет восстановить с помощью полученных от них мальков.

Нередко у гуппи, чаще у мальков, наблюдается сколиоз (искривление позвоночника). Этиология болезни не изучена. Предполагается, что она возникает вследствие продолжительного инбридинга (близкородственного разведения), травм, нарушения нормального развития яйцеклетки при кормлении беременной самки сухими кормами, долгого кислородного голодания. Иногда самки заболевают сколиозом после вымета мальков, что, видимо, связано с резким изменением внутрибрюшного давления.

У шарфовых форм гуппи, особенно у самок, довольно часто наблюдается плавниковая гниль — распад межлучевой ткани. Болезнь лечат в общем аквариуме, используя бициллин-5, малахитовый зеленый с сульфатом меди, биомицин (курс лечения длится 1,5—2 месяца и более), белый стрептоцид (10—20 г на 100 л воды в течение 2—3 месяцев); в отдельном сосуде применяется основной фиолетовый К, малахитовый зеленый, бициллин-5.

У самцов вуалевых форм особенно веерохвостых, часто наблюдается обтрепанный хвостовой плавник: его задняя кромка становится неровной из-за выхода лучей на пределы мембраны. Кромку плавника можно подравнять острой бритвой, прикрыв жаберные крышки самца смоченной в воде ватой. После такой операции хвост отрастет вновь, но его окончание будет неестественно ровным, а регенерированная часть бледноокрашенной (правда, бывают и исключения).

Нередко у самцов наблюдается сжатие плавников. Причиной этого является, по-видимому, однообразное кормление после достижения ими половой зрелости, неудовлетворительные и нестабильные условия содержания. Для лечения можно применять морскую или поваренную соль (1-2 г/л).

Довольно распространена среди самцов болезнь, называемая любителями “красная парша”, при которой на конце хвостового плавника появляется ярко-красный налет, постепенно съедающий весь хвост. Пораженную часть надо отрезать острой бритвой, а в воду внести соль (2,5 г/л). Лечение этой болезни можно проводить и с помощью левомицетина (80 мг/л, экспозиция 24 ч).

Но настоящим бичом для гуппи является довольно часто наблюдаемое у вуалевых самцов продольное расщепление плавника (так называемый “раскол”). Более всего раскол отмечается у черных краснохвостых и ковровых самцов. Этиология этой болезни неизвестна; возможно, она обусловлена генетически. Но, кроме того, она, вероятно, вызывается (или провоцируется) резкими изменениями среды, в частности температуры воды и особенно рН, что часто наблюдается при единовременном добавлении свежей воды в большом количестве, транспортировке, пересадке рыб из одного аквариума в другой. Причиной может быть недостаток витамина D, механические повреждения об острые предметы или жестколистные растения, а также неудовлетворительные условия содержания, заболевания. Если раскол распространяется не более чем на треть хвоста, рыбу иногда удается спасти. У нее надо отрезать пораженную часть или перевести в отдельную емкость (можно в непрозрачную банку, находящуюся на плаву в аквариуме, чтобы температура воды в ней резко не изменялась), где рыба становится менее активной. Для быстрейшего заживления плавника, а также в целях профилактики в воду добавляют 5% спиртовой раствор йода (1—2 капли на 10л). Можно также растворить в 100 см3 кипящей воды 0,1 г йода и 10 г йодистого калия и добавлять раствор в воду аквариума из расчета 0,5 см3 на литр.

В литературе отмечены факты вредного влияния на гуппи, находящихся в незакрытом аквариуме, сильного табачного дыма.

У самок гуппи многократно отмечался гермафродитизм: наряду с яичником у них имелся и семенник. В результате самооплодотворения рождалось потомство, в котором 97% особей было самками (и также гермафродитами, давшими в свою очередь, потомство из женских особей), а немногие особи мужского пола имели хромосомы, свойственные самкам. Большинство таких самцов, генетически являющихся самками, стерильны. Единичные особи, у которых семенники развиваются, при скрещивании с нормальными самками в потомстве дают только самок.

Нередко у гуппи, как и большинства меченосцев и некоторых других видов, отмечаются случаи спонтанных превращений самок (даже уже нерестившихся) в самцов. Такие “переопределившиеся” самцы (генетически они самки) могут иметь значительно большие размеры, чем нормальные. Гораздо реже бывают случаи спонтанного превращения самцов в самок.


Другие живородящие

Меченосец Геллера, или зеленый (Xiphophorus helleri helleri). Пецилия пятнистая (Xiphophorus maculatus). Трехцветная, или пестрая, пецилия (Xiphophorus variatus). Микромечевой меченосец (Xiphophorus xiphidium). Меченосец Монтесумы (Xiphophorus montezumae). Высокоплавничная, парусная пецилия (Poecilia velifera). Широкоплавничная пецилия (Poecilia latipinna). Малоплавничная, или острорылая, пецилия (Poecilia sphenops). Живородящая, или глазчатая, пецилия (Poecilia vivipara).

Род ксифофорус (Xiphophorus) — меченосцы — включает 9 видов, объединяющих 16 подвидов. Представители этого рода населяют пресные водоема Средней Америки и прежде всего, прилегающие к атлантическому побережью области Мексики, Гватемалы и Гондураса. Встречаются как в горных реках с бурным течением, так и в их низовьях со спокойным течением, а также в озерах, болотах и лагунах. В отличие от большинства других представителей семейства в солоноватых водах не встречаются. Меченосцы — небольшие или средней величины рыбы: самцы разных видов имеют длину от 3 до 10 см, а самки — от 4 до 12 см.

По форме тела и окраске всех диких, неодомашненных, меченосцев можно разделить на три группы видов:

1. Группа Helleri, объединяющая 2 вида X. he/ten (объединяет 4 подвида) и X. clemenciae.

У представителей этой группы нижние лучи хвостового плавника удлинены, образуя вырост, форма которого напоминает меч. Тело прогонистое, относительно плоское с красными или коричневыми полосками на боках.

В любительских аквариумах широкое распространение получил только меченосец Геллера (X. helleri).

2. Группа Maculatus. Объединяет следующие 4 вида с подвидами: X. maculatus, X. variatus, X. xiphidium, X. couchianum. В любительских аквариумах широкое распространение получили только первые два вида.

В отличие от первой группы ее представители или совсем не имеют меча, или лишь небольшой вырост. Тело более высокое, сжатое с боков. Продольные полосы на теле отсутствуют.

Первые два вида, представляющие наибольший интерес для аквариумистов раньше выделяли в самостоятельный род платипецилии (Platypoecilus). Этим объясняется происхождение наиболее распространенных синонимов Р. maculatus, X. (platypoecilus) maculatus для первого вида и Р. variatus, X. (platypoecilus) variatus для второго. Среди наших аквариумистов наиболее распространены следующие их русские названия: для X. maculatus — платипецилия или просто пецилия, реже пятнистая пецилия, для X. variatus — трехцветная, или пестрая пецилия.

Вследствие обилия выведенных селекционерами похожих по форме и окраске разновидностей этих двух видов иногда возникают трудности в определении к какому из этих двух видов правильнее отнести ту или иную рыбку. Редко встречающееся название — пятнистая пецилия, точно соответствует ее научному латинскому названию, так как “maculatus” — пятнистый.

Тело пестрой пецилии имеет более обтекаемую форму чем у пятнистой. Спинной плавник у пестрой пецилии длиннее и по форме больше напоминает спинной плавник меченосца Геллера. В спинном плавнике пятнистой пецилии 10 лучей, у пестрой — 11—13 лучей, а у меченосца Геллера 13—14 лучей.

3. Группа Montezumae. Объединяет следующие три вида с их подвидами: X. milleri, X. montezumae, X. pygmaens.

У представителей этой группы меч короткий; корпус относительно вытянут, исчерчен неровными продольными зигзагообразными полосами, состоящими из пятен. Представители этой группы — редкие гости в аквариумах любителей.

Представители всех трех групп в условиях аквариума легко скрещиваются между собой. Гибриды меченосцев Геллера, пятнистых и пестрых пецилии были использованы селекционерами при выведении многих радующих глаз красотой окраски пород этих трех видов. Практически почти все красиво окрашенные породы меченосцев Геллера были выведены путем селекции их гибридов с пятнистой пецилией. Скрещивание меченосцев с высокоплавничной пестрой пецилией было использовано при выведении меченосца о огромным спинным плавником (его длина достигала 11 см, а площадь 40 см2).

Известны случаи получения потомства от скрещивания меченосцев с представителями других родов семейства (гуппи, лимией):

X. helleri x Poecilia (Lebistes) reticulata,

X. helleri x Poecilia (Limia) nigrofasciata,

По-видимому, эти межродовые гибриды в отличие от межвидовых оказались бесплодными.

Меченосец Геллера (Xiphophorus helleri). Этот вид объединяет 4 подвида: X. helleri alvarezi, X. helleri guentheri helleri, X, helleri strigatus. Каждый из этих подвидов имеет отличающиеся по окраске локальные расы. Свое видовое название меченосцы получили по имени доктора Карла Бартоломауса Геллера, ботаника, собиравшего в Мексике растения для ботанического сада Вены. Кроме растений его интересовали мелкие животные. Выловленных им в одном из ручьев Мексики меченосцев он зафиксировал и доставил в Европу. Их впервые описал в 1848 году доктор И.Я. Хекель и в честь Геллера дал им видовое название “X. helleri”. Поэтому их иногда называют меченосцами Геллера.

Из перечисленных выше подвидов основным считается меченосец Геллера, или зеленый (X. helleri Heckel).' Основными местами обитания меченосцев служат высокогорные водоемы Центральной Америки, Южной Мексики, Гватемалы, истоки рек, болота, реки вплоть до их низовьев. О том, что это обитатели в основном водоемов с быстрым течением хорошие пловцы, говорит изящная, стройная вытянутая в длину, сжатая с боков форма их тела.

В естественных условиях самцы (без меча) достигают общей длины 8, а самки 12 см. В аквариумах вырастить меченосцев до таких размеров удается только в очень хороших условиях.

В естественных условиях основная форма “зеленый меченосец” имеет следующую окраску. Основная окраска тела (фоновая) светлая коричневато-оливковая. По середине тела она отливает зеленоватым блеском. Вдоль тела на его боках посередине проходит карминно-красная полоса шириною примерно 2 мм. Начинаясь на хвостовом стебле, она прерывается на глазах и заканчивается на нижней челюсти. Несколько ниже и выше этой полосы проходят еще две более узкие красные полоски, ширина которых не превышает 0,5 мм. На брюхе бока имеют светло-голубой оттенок. Все тело переливается серебристый блеском. Меч имеет четкую черную окантовку. Окраска меча внутри этой черной окантовки сильно варьирует. Она может быть зеленой, желтой, оранжевой или красной. Окраска самок бледнее чем самцов.

В результате гибридизации меченосцев с различными цветными формами пятнистых пецилий выведена большое количество меченосцев различной окраски, но настоящих меченосцев Геллера у аквариумистов давно уже нет. Сохранились только помеси, внешне лишь напоминающие дикий вид. Московские аквариумисты внесли существенный вклад в селекцию меченосцев и пецилий.

В 1946 году В.М. Маранчак и Г.В. Самохвалова провели искусственное осеменение самок зеленых меченосцев спермой черных пецилий. Большинство самок оказалось бесплодными. Полученных черных самцов скрестили с самками зеленого меченосца. Таким образом, появились производители черных меченосцев. Черные меченосцы обычно менее стройны, чем другие. При разведении черных меченосцев обычно брали черных и зеленых производителей.

Начиная с 1952 года группой московских селекционеров под руководством Н.А. Васильева проводилась работа по выведению ситцевых меченосцев. Эти меченосцы интересны наличием разбросанных по телу пятен белого, красного и черного цветов. Интересны эти меченосцы и тем, что в течение жизни их окраска меняется: в одних линиях с возрастом белый цвет полностью вытесняется красным, а в других, наоборот, красный цвет вытесняется белым. Работу по выведению ситцевых меченосцев едва ли можно считать завершенной. Они то появляются в аквариумах московских любителей, то снова исчезают.


Посмотреть крупнее Меченосцы:
1- 2 - зеленый меченосец (самец и самка); 3 - пятнистая пецилия; 4 - пестрая пецилия (редиска); 5 - пестрая пецилия;

Раньше в СССР были наиболее распространены красные, лимонные, альбиносы, тигровые двух типов (красно-крапчатые и с черными пятнами по коричневому фону, у последних брюхо светлое оранжево-коричневатое). Любители занимаются селекцией меченосцев в течение нескольких десятилетий, несмотря на большой опыт и значительное количество уже выведенных пород, все время появляются меченосцы с новой неизвестной ранее окраской.

Эти новые породы, вытесняют надоевшие, старые становятся модными. Конца этому процессу не видно. Перспективы селекции меченосцев безграничны. Интересно, что вновь появляющиеся формы не повторяют давно забытые старые, а обязательно чем-то отличаются от них.

В посвященной живородящим монографии К. Якобса (1969) упоминается более 30 выведенных в разных странах “цветных” меченосцев. Кроме “цветных” выведены несколько форм шарфовых (высокоплавничных), лирохвостых и вуалевых меченосцев. У некоторых пород “лира” “вуаль” совмещаются с “шарфом”.

Еще одной интересной особенностью меченосцев является превращение в самцов части взрослых самок, уже . неоднократно приносивших мальков.

Меченосцы очень веселые подвижные и в большинстве случаев миролюбивые рыбы, которых можно содержать вместе с другими мирными рыбами.

Исключение составляют, пожалуй, только самцы вуалевых гуппи, которым играя, меченосцы могут повредить основное их украшение — хвостовые плавники.

Для содержания и разведения меченосцев лучше использовать не слишком маленькие аквариумы: длиной не менее 30 см, а объемом не менее 20 литров. Плотность посадки на одну пару меченосцев не менее 6 литров воды.


Некоторые формы меченосцев, выведенные селекционерами

При более плотной посадке рыбки будут мельче. Раз в неделю нужно подменять 1/3 объема воды. Аквариум должен быть густо засажен растениями, но иметь свободное пространство для плавания этой подвижной рыбки. Оптимальная температура воды 22—26°С. Желательно обогащение воды кислородом (аэрация). Меченосцы — активные каннибалы. Поэтому для нереста полных самок лучше отсаживать в отдельный густо засаженный растениями аквариум. Меченосцы всеядны. Их можно кормить любыми доступными по размеру кормами (артемия, циклоп, дафния, мотыль, трубочник) с добавлением в рацион кормов растительного происхождения: водорослей, листьев салата, шпината или крапивы. При хорошем уходе самки каждые 1—1,5 месяца будут метать по 20—200 и более мальков (чем крупнее самка, тем выше ее плодовитость).

Пецилия пятнистая (Xiphophorus maculafus) распространена в стоячих водоемах равнин Южной части Мексики, Гватемалы и северной части Гондураса. Основные места ее обитания — пруды, болота, озера и лагуны. Только изредка ее можно встретить в ручьях и реках с медленным течением. Высокотелость этого вида также свидетельствует о том, что это обитатель стоячих водоемов.

Пятнистая пецилия предпочитает держаться в воде средней жесткости под листьями водяных растений.

Длина самцов — около 35 мм, самок — до 60 мм.

Пятнистая пецилия образует много локальных рас, окраска которых различна. Окраска основной формы желтоватая, коричневая до оливково-коричневой, а также синевато-серая до серой. Брюшко — от желтого до белого, бока имеют синевато-зеленый оттенок. Характерным для данного вида признаком является наличие на заднем конце хвостового стебля и хвостовом плавнике более или менее заметных темных пятен. Наличие этих пятен дало основание называть этот вид “пятнистым” (maculatus — пятнистый). Величина, форма и размещение этих пятен наследственно обусловлена. Систематики и селекционеры различают семь основных типов размещения этих пятен. Когда говорят о происхождении какой-либо породы, в зарубежных публикациях в большинстве случаев указывается название типа размещения пятен у предков, которые были использованы при выведении этой породы: “одно пятно”, “двойное пятно”, “полулуние”, “полнолуние”, “полулуние с двойным пятном”, “полнолуние с дополнением” и “комета”.


Посмотреть крупнее Семь главных доминирующих пятен на хвостовом стебле пятнистой пецилии.

Иногда эти пятна могут не получать полного развития. При скрещивании с особями, лишенными этих пятен (рецессивный признак), у потомков в первом поколении появляются пятна (наличие пятен — признак доминантный).

Жаберная крышка сине-зеленая, отливает металлическим блеском. У самцов на теле выделяется от 2 до 5 слабо заметных поперечных полосок. Грудной, брюшной и спинной плавники бесцветны и прозрачны. Нижняя кромка хвостового плавника голубая с металлическим отливом или зеленовато-белая.

Для содержания и разведения пятнистых пецилий пригодны небольшие аквариумы длиною от 20 до 50см (объемом от 6 литров), густо засаженные растениями, но имеющие свободные места для плавания. Плотность посадки на пару — не менее 3 литров. Особых требований к качеству воды они не предъявляют, но больше подходит вода средней жесткости и близкой к нейтральной реакцией среды. Самки мечут мальков каждые 4—6 недель (при высокой температуре чаще, а при низкой — реже). В зависимости от размера самки приносят за один помет от 10 до 80 и более мальков, имеющих при рождении длину 7—8 мм. Мальки пятнистой пецилий мельче и слабее других живородящих, поэтому их лучше выращивать отдельно от мальков меченосцев, гуппи и других рыб.

Пятнистые пецилий всеядны. Их можно кормить как любыми доступными им по размеру живыми кормами, так и сухими. Как и всем живородящим, к основным кормам необходимо добавлять и корма растительного происхождения: измельченные листья салата, петрушки, шпината, крапивы. Охотно они поедают и водоросли.

Кроме основной формы пятнистая пецилия имеет ряд диких локальных рас с различной окраской: пульхра, рубра, нигра (шварц), голубая и другие.


Посмотреть крупнее Некоторые формы пецилий, выведенные селекционерами

Из многочисленных рас диких пятнистых пецилий, различающихся по окраске, используя замеченные мутации и скрещивания, аквариумисты-селекционеры вывели около 40 разновидностей с новыми, не встречающимися в природных условиях, сочетаниями пятен различных цветов и размеров. Вот лишь некоторые из них — золотые, красные, белые, альбиносы (глаза красные, темные пигменты отсутствуют), черные (с блеском и матовые), черно-крапчатые, чернокрапчатые по желтому фону (мраморные), с голубоватым блеском на боках (зеркальные); белые, желтые и красные с черными плавниками. Основные окраски “чистых” форм усложняются прибавлением черных пятен, штрихов и т.д. Выведены и высокоплавничные (шарфовые) формы. В последние годы появились красные и белые дисковидные пецилий с очень высоким, почти круглым телом.

Скрещивание пятнистых пецилий и меченосцев Геллера с последующей селекцией (возвратные скрещивания, тщательный отбор и т.д.) позволяют выводить меченосцев, имеющих практически любую окраску, которая встречается у пятнистых пецилий.

Трехцветная, или пестрая, пецилия (Xiphophorus variatus). Иногда трехцветную, или пеструю, пецилию называют еще варьирующей или изменчивой, что более соответствует ее научному (латинскому) названию.

Вид Х. variatus включает два подвида: X. variatus variatus и X. variatus evelynae. Оба обитают в водоемах Мексики. В любительских аквариумах чаще встречается более ярко и красиво окрашенный X. variatus variatus. Этот подвид пестрой пецилий относится прежде всего к обитателям равнинных рек, питаемых с холодных горных водосбросов. В хорошо прогреваемые участки рек он не проникает. Высокогорные формы этого вида относятся к отличающемуся более тусклой окраской подвиду X. variatus evelynae.

По форме тела и спинного плавника пестрая пецилия ближе к меченосцу Геллера, чем к пятнистой пецилий.

Длина самцов до 55 мм, самок до 70 мм.

Окраска сильно варьирует. Каждый автор характеризует ее по-своему. Здесь приводится только одно описание дикой формы этого вида. Чаще всего встречаются самцы с передней половиной тела, имеющей оттенок от желтовато-зеленого до оранжевого. Этот оттенок постепенно переливается в оливково-зеленый с голубоватым отблеском, доходя до хвостового плавника. На боках разбросаны черные точки и пятна, временами переходящие в длинные продольные ряды. Некоторые экземпляры имеют еще от 4 до 6 нечетких темных поперечных полос. Спинной плавник лимонно-желтый, снизу красноватый. Кроме этого заметна образованная черными штрихами кайма. На хвостовом стебле в разных местах могут находиться одно или два больших пятна. Хвостовой плавник желтоватый или желтоватый с красным оттенком. Самки по окраске похожи на самцов, но менее яркие. Встречаются экземпляры чуть желтые или зеленовато-коричневые с бесцветными плавниками. У слабо окрашенных самок бока украшены двумя темными продольными полосками.

Благодаря изменчивости формы и окраски плавников пестрая пецилия — прекрасный объект для селекции. Селекционерами разных стран выведено много пород пестрой пецилий, отличающихся друг от друга окраской и формой спинного и хвостового плавников — красные, с серебристой головой, с золотистой головой, с черными плавниками, с золотистыми плавниками, с золотистым оттенком в передней части тела и красными плавниками... Выведены и высокоплавничные (шарфовые) пестрые пецилий с тремя типами, отличающимися друг от друга по форме большими спинными плавниками.

Интересно, что в отличие от пятнистой пецилий у пестрой пецилий с помощью внутривидовых скрещиваний не удалось вывести одноцветных (красных, черных и др.) разновидностей. В данном случае скорее можно говорить лишь о преобладающем оттенке. Чисточерных пестрых пецилий, почти не отличающихся по окраске от пятнистой пецилий, удалось вывести только с помощью скрещивания этих двух видов с последующей селекцией.

Путем возвратных скрещиваний и умело проведенной селекции удалось добиться того, что черные пестрые пецилии отличались от пятнистых только формой спинного плавника, что и дает основание называть их пестрыми пецилиями. Таким же способом (с помощью скрещивания этих двух видов) выведены зеленые и красные пестрые пецилии (X. variatus), у которых нижняя часть тела и лучи плавников окрашены в черный цвет.

Высокоплавничные пестрые пецилии путем скрещивания их с меченосцем Геллера дали возможность вывести меченосцев о огромными спинными плавниками (шарфами).

Пестрая пецилия миролюбива, может содержаться в обществе других рыб. Любит свет и наличие водорослей, которые охотно поедает. Для их содержания пригодны аквариумы длиной 30—50 см (10—30 литров), густо засаженные растениями. Температура 20—24°С.

Для разведения больше подходит температура воды 24— 27°С. В зависимости от размера самки приносят за один помет от 20 до 200 мальков. Половой зрелости достигают в возрасте 6—8 месяцев. Самки мечут мальков каждые 4—5 недель. Пестрых пецилии можно кормить любыми живыми и даже сухими кормами. В рацион необходимо включать листья салата, петрушки, шпината, крапивы. Они настолько хорошо поедают водоросли, что могут использоваться для их уничтожения.


Посмотреть крупнее Микромечевой меченосец (Xiphophorus xiphidium). По форме очень похожа на X. variatus, но имеет более упрощенную окраску. Распространен в Мексика. Длина самца 4 см, самки — 5,5 см.

Окраска желтосерая с голубым отблеском. У основания хвоста перед хвостовым плавником сверху и снизу имеется по одному темному пятну. Темное обрамление чешуи создает по всему телу рисунок в виде сетки. Самки имеют в центральной части тела зигзагообразную продольную полосу, а самцы — в передней части тела — три изменчивые поперечные полосы, под спинным плавником — несколько темных пятен и “родимое пятно”, которое имеют также самцы X. variatus.

Меченосец Монтесумы (Xiphophorus montezumae). Южно-мексиканский меченосец редко встречается среди аквариумных рыб. По причине простой раскраски данный вид не получил распространения среди любителей аквариумных рыб. Несколько десятилетий идет оживленный спор, т.к. не совсем ясно, идет ли речь в данном случае о естественном скрещивании сильно изменившихся представителях вида. По форме рыба достаточно неуклюжая и приземистая, окрас коричневатый с темной продольной полосой и несколькими поперечными. Мечеобразный отросток — короткий. Длина самца 3,3 см, самки — 6,5 см.

Высокоплавничная (парусоплавничная, флаговая) пецилия (Poecilia velifera) — один из наиболее заметных представителей красочного семейства Poecilidae. Это самая крупная рыба семейства, достигающая в природных условиях 20 см; в аквариумах ее рост зависит от условий содержания и обычно не превышает 12—14 см. Родина рыб — Мексика; наиболее красочные экземпляры встречаются в пресных и солоноватых водах полуострова Юкатан. Впервые пецилии были завезены в Европу в 1913 г.

Окраска рыб великолепна. Являясь постоянным объектом селекции, пецилия велифера закрепилась в аквариумах любителей в виде пяти основных форм:

исходная — серо-серебристая с рядом блестящих переливчатых точек; самцы имеют желто-золотистую окраску горла, груди и красноватый кант по верхнему срезу спинного плавника;

золотая (альбиносная) — желто-оранжевая с бело-голубым отливом чешуек. Глаза красные, что свойственно альбиносным формам;

кофейная — цвета зерен жареного кофе, с приятным матовым оттенком и коричневатыми пятнами на спинном и хвостовом плавниках. В аквариумах встречается реже других форм;

черная (радужная) — темная, почти черная окраска тела; в отраженном свете чешуйки имеют радужный отлив, а полупрозрачные спинной и хвостовой плавники усеяны темными точками;

мраморная (торговое название “снежинка”) — ослепительно-белое тело, глаза черные, плавники белые с голубоватым отливом, похожие на тонкую тюлевую ткань. Из-за нежной, своеобразной красоты данная форма пользуется заслуженным признанием аквариумистов.

Тело рыб удлиненное, довольно высокое, уплощенное с боков. Хвостовой плавник у всех перечисленных форм может иметь природную (круглую) или лировидную (выведенную селекционно) форму. Наиболее красив лировидный вариант, он придает стройному телу рыбы впечатление законченности и пропорциональности, что позволяет наиболее полно отразить преимущества окраски рыбы; кроме того, длина и конфигурация хвостового плавника — богатый материал для селекции.

Образ жизни — стайный, довольно подвижный. Самые крупные самцы претендуют среди собратьев на приоритет, но до серьезных стычек с нанесением повреждений плавникам и кожным покровам (как это происходит, например, у меченосцев) дело не доходит. Поэтому для создания “здоровой конкуренции” имеет смысл содержать самцов в том же количестве, что и самок. Велифер можно содержать с любыми миролюбивыми, и прежде всего живородящими рыбами; аквариум для их содержания должен иметь по возможности значительные размеры.

Размножение рыб происходит аналогично другим видам семейства, представляя собой широко известный эффект живорождения. Приблизительно 1 раз в 40—50 дней взрослые крупные самки производят на свет от 80 до 120 мальков, вполне сформированных и способных к дальнейшему самостоятельному развитию. Размер мальков не превышает 6—8 мм. Наиболее подходящим стартовым кормом для них являются науплии артемии салина, живая “пыль”, науплиусы циклопов.

Созревание молодых особей происходит к 6—8 месяцам — это дольше, чем у многих представителей семейства. В соответствии с этим и продолжительность жизни велифер больше, чем у других пецилий: отдельные экземпляры в аквариумных условиях живут до 5 лет, а их полноценное половое функционирование прекращается на 1— 1,5 года раньше. Рост, развитие и размножение красочных живородок в огромной степени зависят от условий содержания. Для велифер большинством любителей принят температурный диапазон 22—28°С, причем можно часто встретить рекомендации о содержании данных рыб при температуре по возможности более высокой.


Посмотреть крупнее Пецилии:
1 - широкоплавничная пецилия, 2 - высокоплавничная пецилия (самка), 3 - черная молли, 4 - высокоплавничная пецилия (самец)

Важным условием успешного содержания и воспроизводства велифер является разнообразное и полноценное кормление. Рыбы охотно поедают мотыля, коретру, трубочника. Правильная дозировка корма наряду с разумным чередованием кормовых организмов имеет большое значение. Велиферы должны получать пищу растительного происхождения (“геркулес”, манная крупа, вольфия). В среднем суточная потребность в корме у велифер составляет 3% массы тела рыбы, правда, лишь при условии чередования кормов в течение суток. Перекорм рыб, помимо известных отрицательных факторов, приводит к нарушению линейно-весового баланса, а недокорм — к появлению малорослых, “затянутых” особей, отнюдь не доставляющих радости аквариумистам.

Р. velifera получила заслуженное признание аквариумистов всех стран мира. Множество красочных, многоцветных разновидностей выведено в рыборазводнях Сингапура. В последнее время в ФРГ и Швеции получены новые формы велифер — бордовая и леопардовая, являющиеся достаточно плодовитыми и генетически стойкими.

Каждый заинтересованный любитель может внести посильную лепту в выведение новых форм живородящих красавцев и сохранение “чистых” пород с их отличительными признаками.

Широкоплавничная пецилия (Poecilia latipinna) обитает в прибрежных пресных, солоноватых и соленых водах, прилегающих к Мексиканскому заливу (от юго-востока штата Северная Каролина и п-ова Флорида до п-ова Юкатан).

Самец длиной до 10 см, самка до 12 см, в аквариумах рыбы обычно на 1—2 см мельче. Этому виду близка высокоплавничная пецилия — Poecilia velifera, которая обитает в прибрежных водах п-ова Юкатан и достигает длины: самец 15 см, самка 18 см. В аквариумах длина этих рыб обычно не превышает 13 см. В результате селекции получено много цветовых вариаций: пятнистая, или крапчатая, полосатая, желто-оранжевая, красная, альбиносы (с красными глазами), радужная, черная с обычным (черная молли) или лировидным (лира-молли) хвостом и др. В Сингапуре выведена молли с укороченным телом (шаровая молли). У рыб с лировидными хвостами основание тело короткое. Растительная пища обязательна, ее недостаток приводит к недоразвитости рыб, особенно самцов, у которых плавники становятся укороченными. Максимального размера достигает обычно в возрасте около 1,5 лет. Аквариум длиной не менее 80 см. Его объем рекомендуется подбирать так, чтобы для взрослых рыб 1 л воды приходился на 1 см их длины. Температура воды 23—26°С; dH 10—25° (лучше не ниже 15°); рН 7.0—8,0. Необходимы еженедельная подмена воды на 20—30%. В воду желательно добавлять морскую или поваренную соль грубого помола, в зависимости от самочувствия рыб от 1 до 7 г на 1 л воды.

Первые пометы у самок бывают в 5—6-месячном возрасте, самцы созревают в возрасте 8—12 месяцев. Содержать рыб лучше группой с преобладанием самок. Плодовитость в зависимости от размеров самок 20—100 мальков, у крупных особей может быть до 240 шт. Есть случаи гибридизации высокоплавничной пецилий, а также черной молли с гуппи. Гибрид назвали гуппинезия.

Малоплавничная, или острорылая, пецилия (Poecilia sphenops). Обитает в пресных и солоноватых водах от юга Техаса и северо-востока Мексики до прикарибской части Колумбии и Венесуэлы. Существует много локальных форм. В результате акклиматизации встречается на других континентах, где хорошо размножается. Самец длиной до 8 см, самка до 12 см, в аквариумах обычно мельче на 3—4см. Мирные. Условия содержания, кормления и разведения схожи с пецилией лятипинной и велиферой, но аквариум может быть меньше — 40—50 см. Температура — 22—25°С;

dH 8—25°; рН более 7,0. Воду надо подсаливать (от 1 чайной до 1—2 столовых ложек соли на 10 л воды в зависимости от самочувствия рыб) и регулярно подменивать. Желательны аэрация и фильтрация воды.

Разводить этих рыб лучше группой с преобладанием самок. Условия такие же, как и при содержании, но температура должна быть не ниже 24°С. Плодовитость 20—70 мальков, у очень крупных самок более 100 шт. Периоды между выметом мальков индивидуальны и могут колебаться от 1 до 2 мес. Мальков можно выкармливать науплиями рачков и др.

Селекционеры создали множество цветовых форм, включая многоцветные с оранжевыми хвостами.

Живородящая, или глазчатая, пецилия (Poecilia vivipara). Форма тела вытянутая, слегка сплющенная в передней и сильно в хвостовой части, голова слегка сплющена сверху. Гоноподиум — короткий. Длина самцов — 4 см, самок — до 7,5 см.

Окрас желтовато-серый с темным пятном под основанием спинного плавника, самцы имеют поперечные полосы на основании хвоста. Остальные отличительные черты как и у других живородящих карпозубых.

Посмотреть крупнее Живородящая, или глазчатая, пецилия достаточно распространена в северо-восточной части Южной Америки, в любых водоемах, включая водоемы с примесью морской воды. Эти рыбы являются непритязательным, спокойным и живым видом аквариумных рыб, которые испытывают потребность в теплой воде. Наиболее благоприятная температура — 25°С. Очень плодовиты. За один раз самка производит до 150 мальков, которые очень быстро растут и развиваются, и уже через 3— 4 месяца способны сами к воспроизводству, при условии достатка в питании.


Литература

Аксельрод Г.Р., Вордеруинклер У. Энциклопедия аквариумиста/Пер. с англ. А. С. Саломе; Под ред. и с предисл. Ж. А. Черняева. - М.: Колос, 1993. Жданов B.C. Аквариумные растения. - М.: Лесн. пром-сть, 1973. Жизнь животных: Рыбы. - 4 том, часть 1. - М.: Просвещение, 1971. Журнал “Аквариум”.

Журнал “Рыбоводство и рыболовство”. Журнал “Рыбное хозяйство”.

Золотницкий Н.Ф. Аквариум любителя. - М.: ТЕТРА, 1993. Ильин М.Н. Аквариумное рыбоводство. - М.: МГУ, 1965. Ханаев А.И. Словарь-справочник ихтиопатолога. - М.: Росагропромиздат, 1988. Кирпичников B.C. Генетика и селекция рыб. - Л.: Наука, 1987. Полонский А.С. Содержание и разведение аквариумных рыб. - М.: Агропромиздат, 1991.

Корзюков Ю.А. Болезни аквариумных рыб. - М.: Колос, 1979. Кочетов A.M. Экзотические рыбы. - М.: Лесн. пром-сть, 1988. Кочетов A.M. Декоративное рыбоводство. - М.: Просвещение, 1991. Кочетов С. Аквариум дома. - М.: Планета, 1990. Куровский Г.И. Аквариум. - Л., Гидрометеоиздат, 1965. Лукьяненко В.В. Жизнь аквариума. - Ташкент.: Мехнат, 1990. Махлин М.Д. Занимательный аквариум. - М.: Пищ. пром-сть, 1966. Махлин М.Д. Путешествие по аквариуму. - М.: Колос, 1993. Миллер В.П. Аквариум. - 2-е изд., доп. и испр. - С.-П.: изд. АФДервиена, 1903. Михайлов В.А. Все о гуппи: Аквариум. Популярные рыбы. - М.: ТКЗ, 1994. Моисеев П.А., Вавилкин А.С., Кулакова И.И. Ихтиология и рыбоводство. - М.: Пищ. пром-сть, 1975.

Никольский Г.В. Частная ихтиология. - М.: Сов. наука, 1954. Онегов А. Школа юннатов. Живой уголок/Худож. В.Радаев, В.Храмов. - М.:

Дет. лит., 1990.

Петровицкий И. Аквариумные тропические рыбы. - Прага.: Артия, 1984. Пешков М.А. Комнатный аквариум. - Алма-Ата.: Кайнар, 1965. Полонский А.С. Рыбы в аквариумах и приусадебных водоемах. - М.: Изд-во ВНИРО, 1996.

Полонский А.С. Содержание и разведение аквариумных рыб. - М.: Агропромиздат, 1991.

Пятиязычный словарь названий животных. Рыбы. Латинский-русский-английский-немецкий-французский. - М.: Рус. яз., 1989. Романишин Г.Ф., Мишин В.Н. Мир аквариума. - 2-е изд., доп. и перераб. -К.:Урожай,1989.

Радзимовский В.Д. и др. Рыбы в аквариуме. - К.: Урожай, 1980.

Рыбы и птицы в квартире. - Мн.: Ураджай, 1997.

Советы друзьям природы. Сборник. - М.: Моск. рабочий, 1977.

Фрей Г. Твой аквариум. Перевод с немецкого. - М.: Колос, 1969.

Цирлинг М.Б. Аквариум и водные растения. - СПб.: Гидрометеоиздат, 1991.

Шереметьев И.И. Аквариумные рыбы. - К.: Рад. шк., 1989.

Р. L. Hoffman Kleine Aguarlen-kunde. Berlin, Urania-Verlag, 1973.

В. Ward The Aguarium Fish Survival Manual. Warszawa, 1992.

1. Lewczuk Domowe akwarium slodkowodne. Warszawa, 1990.

сделано для http://www.natahaus.ru/